<!DOCTYPE html>
<html class="
			no-mobile
				">
	<head>
							<title>Спортистите на &quot;Славейков&quot; отново ще се готвят за Атина - Kardjali.bgvesti.NET</title>
		<!--meta-->
				
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<META NAME="DISTRIBUTION" CONTENT="GLOBAL">
		<meta property="fb:app_id" content="519671745467902" />
		
		<meta name="theme-color" data-content="#ffffff" content="#f4f4f4" id="meta-theme-color" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="славейковци, Кърджали">
	<meta name="description" content="Директорът на СУ &amp;quot;Петко Рачов Славейков&amp;quot; Милко Багдасаров получи за пета поредна година купата за най-масово участие в Ученическите игри за изминалата учебна година. Тази награда автоматично дава квота на училището да пр">
						<link rel="canonical" href="https://www.kardjali.bgvesti.net/news/481317/sportistite-na-slaveykov-otnovo-shte-se-gotvyat-za-atina" />
				<meta property="og:title" content="Спортистите на &quot;Славейков&quot; отново ще се готвят за Атина - Новини - Kardjali.bgvesti.NET"/>
	<meta property="og:site-name" content="Kardjali.bgvesti.NET" />
	<meta property="og:description" content="Директорът на СУ &amp;quot;Петко Рачов Славейков&amp;quot; Милко Багдасаров получи за пета поредна година купата за най-масово участие в Ученическите игри за изминалата учебна година. Тази награда автоматично дава квота на училището да пр" />
			<meta property="og:image" content="https://img.haskovo.net/images/news_images/2019/11/06/87188871171744544.jpg" />
		<meta property="og:url" content="https://www.kardjali.bgvesti.net/news/481317/sportistite-na-slaveykov-otnovo-shte-se-gotvyat-za-atina" />
		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1569578676" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1571047601">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.kardjali.bgvesti.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.kardjali.bgvesti.net/css/comments-list.css?v=1571064427" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 1em;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.kardjali.bgvesti.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.kardjali.bgvesti.net/css/ring-notificator.css?v=1565359374">
		
				
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									body::before {
						background-image: url(https://img.haskovo.net/uploads/background_images/2019/09/25/177.jpeg);
				}
				.background_overlay {
					display:none !important;
				}
							
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "headline": "Спортистите на &quot;Славейков&quot; отново ще се готвят за Атина",
	  	  "image": {
	    "@type": "ImageObject",
	    "url": "https://www.kardjali.bgvesti.net/images/news_images/2019/11/06/87188871171744544.jpg",
	    "width": 750,
	    "height": 750
	  },
	  	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "https://www.kardjali.bgvesti.net/news/481317/sportistite-na-slaveykov-otnovo-shte-se-gotvyat-za-atina"
	  },
	  "description": "&lt;p&gt;&lt;br /&gt;
Директорът на СУ &quot;Петко Рачов Славейков&quot; Милко Багдасаров получи за пета поредна година купата за най-масово участие в Ученическите игри за изминалата учебна година. Тази награда автоматично дава квота на училището да представи България на финалите на Световните ученически спортно-образователни игри в гръцката столица Атина.&nbsp;&lt;br /&gt;
Тази година наградата му бе връчена от председателя на &quot;Българската асоциация спорт за учащи&quot; Юлия Боянова. Признанието идва, след като за пети пореден път кърджалийското училище за шампиони класира най-много отбори на републиканските финали на Ученическите игри.&lt;br /&gt;
Награждаването бе част от провежданото днес Общо събрание на сдружение &quot;Българска асоциация спорт за учащи&quot; в Прес-клуб &quot;България&quot;- Национален стадион &quot;Васил Левски&quot; в столицата.&lt;br /&gt;
Председателят на БАСУ Боянова не за първи път изрази своята подкрепа за ученическия спорт и своята благодарност към ръководството и колектива на СУ &quot;П. Р. Славейков&quot; за полаганите в тази посока усилия. Традиционно добрите отношения между БАСУ и кърджалийското училище ще продължат да се развиват.&lt;br /&gt;
&quot;За 5-ти пореден път СУ &quot;Петко Рачов Славейков&quot; е на СВЕТОВНИ УЧЕНИЧЕСКИ игри в Атина.&quot;, написа емоционално в профила си Милко Багдасаров. &quot;Благодаря за оценки на БАСУ, на треньорите-учители от училище и най-вече на учениците за всеотдайността и огромното желание да побеждават. Малките купи понякога са най-ценни.&quot;&nbsp;&lt;br /&gt;
Ангажимент на директора на училището в момента е да определи осем спортисти - юноши и девойки, които да съставляват отбора на България в Атина.&lt;br /&gt;
Кърджали бг вести&lt;/p&gt;
",
	  "datePublished": "2019-11-06",
	  	  "dateModified": "2019-11-06",
	  	  "author": {
	    "@type": "Organization",
	    "name": "Kardjali.bgvesti.NET"
	  },
	  "publisher": {
	    "@type": "Organization",
	    "name": "Kardjali.bgvesti.NET",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.kardjali.bgvesti.net/images/logo/kardzhali.png",
	      "width": 1116,
	      "height": 86
	    }
	  }
	}
	</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "https://www.kardjali.bgvesti.net",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.kardjali.bgvesti.net/search-by/news?search={search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}
		</script>
	</head>
	<body id="main_site_container"  class="
					overlay image_2
							alert-ribbon
								">
						
		<div class="insider-main">
			
							<div id="fb-root"></div>
															<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v4.0&autoLogAppEvents=1"></script>
											<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
													<a href="/auth/login" class="auth-button top-button-login" title="Вход">
								<i class="fa fa-sign-in" aria-hidden="true"></i>
								<span class="desc">Вход</span>
							</a>
							<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
								<i class="fa fa-user-plus" aria-hidden="true"></i>
								<span class="desc">Регистрация</span>
							</a>
												
						<a href="https://www.kardjali.bgvesti.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
							<i class="fa fa-bullhorn" aria-hidden="true"></i>
							<span class="desc">Изпрати ни новина</span>
						</a>
						
																		<a
							href="https://www.kardjali.bgvesti.net/calendar"
							class="
								auth-button
								top-button-calendar
								"
							id="top-button-calendar"
							title="Календар">
							<i class="fa fa-calendar"></i>
							<span class="desc">Календар</span>
						</a>
						
												
																							</div>
				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Kardjali.bgvesti.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_5.gif' alt="Kardjali.bgvesti.NET" class="primary-logo">
										<img src='/images/logo/kardzhali.png' alt="Kardjali.bgvesti.NET" style="max-height: 21px; height: 21px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/04d.png"
								class="weather-icon"
				title="Overcast" />
			<p>22
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">62%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">982 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/41.6419/25.3972" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.kardjali.bgvesti.net/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.kardjali.bgvesti.net" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.kardjali.bgvesti.net/news/category/50/kardzhali" title="Кърджали" class='
			sflinks'><span class="menu-link-wrapper">Кърджали</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.kardjali.bgvesti.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.kardjali.bgvesti.net/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.kardjali.bgvesti.net/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.kardjali.bgvesti.net/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.kardjali.bgvesti.net/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.kardjali.bgvesti.net/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
					<li class="
				no-submenu
				nosm-4
				">
				<a href="https://www.kardjali.bgvesti.net/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
			</li>
				<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.kardjali.bgvesti.net/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.kardjali.bgvesti.net/gallery/details/2575" title="Една световна забележителност остава само на снимка"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/10/26/28024.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Една световна забележителност остава само на снимка">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.kardjali.bgvesti.net/gallery/details/2575" title="Една световна забележителност остава само на снимка" style="margin:0; padding:0;">Една световна забележителност остава само на снимка</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.kardjali.bgvesti.net/gallery/details/2574" title="Островът на цветята Майнау"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/08/15/27940.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Островът на цветята Майнау">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.kardjali.bgvesti.net/gallery/details/2574" title="Островът на цветята Майнау" style="margin:0; padding:0;">Островът на цветята Майнау</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.kardjali.bgvesti.net/gallery/details/2573" title="Не е само Емили Ратайковски: Още 10 звезди, които нямат нищо против космите"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/08/12/27924.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Не е само Емили Ратайковски: Още 10 звезди, които нямат нищо против космите">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.kardjali.bgvesti.net/gallery/details/2573" title="Не е само Емили Ратайковски: Още 10 звезди, които нямат нищо против космите" style="margin:0; padding:0;">Не е само Емили Ратайковски: Още 10 звезди, които нямат нищо против космите</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.kardjali.bgvesti.net/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.kardjali.bgvesti.net/videos/204113" title="FKJ &amp; Bas - Risk " style="background-image:url(https://img.haskovo.net/videos/tumb/204113.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="FKJ &amp; Bas - Risk ">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.kardjali.bgvesti.net/gallery/details/204113" title="FKJ &amp; Bas - Risk " style="margin:0; padding:0;">FKJ &amp; Bas - Risk </a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.kardjali.bgvesti.net/videos/204112" title="Mike Portnoy&#039;s The Shattered Fortress - Overture 1928, Strange Deja Vu - Live In Tilburg 2017 " style="background-image:url(https://img.haskovo.net/videos/tumb/204112.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Mike Portnoy&#039;s The Shattered Fortress - Overture 1928, Strange Deja Vu - Live In Tilburg 2017 ">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.kardjali.bgvesti.net/gallery/details/204112" title="Mike Portnoy&#039;s The Shattered Fortress - Overture 1928, Strange Deja Vu - Live In Tilburg 2017 " style="margin:0; padding:0;">Mike Portnoy&#039;s The Shattered Fortress - Overture 1928, Strange Deja Vu - Live In Tilburg 2017 </a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.kardjali.bgvesti.net/videos/204111" title="Роби Уилямс и Джейми Кълъм - Merry Xmas Everybody " style="background-image:url(https://img.haskovo.net/videos/tumb/204111.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Роби Уилямс и Джейми Кълъм - Merry Xmas Everybody ">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.kardjali.bgvesti.net/gallery/details/204111" title="Роби Уилямс и Джейми Кълъм - Merry Xmas Everybody " style="margin:0; padding:0;">Роби Уилямс и Джейми Кълъм - Merry Xmas Everybody </a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.kardjali.bgvesti.net/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.kardjali.bgvesti.net/recipes/13066" title="Бърз и икономичен кекс" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/13066.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Бърз и икономичен кекс">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.kardjali.bgvesti.net/recipes/13066" title="Бърз и икономичен кекс" style="margin:0; padding:0;">Бърз и икономичен кекс</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.kardjali.bgvesti.net/recipes/13424" title="Подлютени домати" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/13424.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Подлютени домати">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.kardjali.bgvesti.net/recipes/13424" title="Подлютени домати" style="margin:0; padding:0;">Подлютени домати</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.kardjali.bgvesti.net/recipes/16283" title="Сос Табаско" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/03/16283.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Сос Табаско">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.kardjali.bgvesti.net/recipes/16283" title="Сос Табаско" style="margin:0; padding:0;">Сос Табаско</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.kardjali.bgvesti.net/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> Как да се съхрани семейната идилия ( за женени мъже)<br />
- отвърнете се от телевизора;<br />
- чуйте я какво говори;<br />
- повторете последното изречение;<br />
- кажете, че има нещо вярно в това;<br />
- обърнете се към телевизора. </p>
					 <a href="https://www.kardjali.bgvesti.net/jokes/272" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.kardjali.bgvesti.net/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
<div class="alert-ribbon-nav">
  <marquee style="" scrolldelay="200">Коренища разбиват тротоарите в Кърджали, прекъсват кабелите за уличното осветление</marquee>
</div>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
							
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1
							class="
								post_title
								"
							id='post_title'
							data-id="481317">
							Спортистите на &quot;Славейков&quot; отново ще се готвят за Атина
						</h1>
						<div class="clearfix news-post-meta-hugger">
							<ul class="social_icons clearfix">
								<li class="detail date">07:20, 06 ное 2019 г.</li>
																<li class="vote-icons-hugger" style="margin-top: -2px;">
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="481317"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="481317"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="481317"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="481317"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="481317"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="481317"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li id="news-vote-total" style="margin-top: -2px;">
									0
								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
									<img src='/images/loading.gif' style="height: 32px; width: 32px;">
								</li>
								<li class="vote-fav-hugger" style="margin-top: -2px;">
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="481317"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																					<div class="single-image-cont">
																														<div class="
	images-slider-block-hugger
			single
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2019/11/06/87188871171744544.jpg"
				class="
					images-slider-item
																		isi-aspect-vertical
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/06/thumb-87188871171744544.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2019/11/06/orig-87188871171744544.jpg"
											title="Спортистите на &quot;Славейков&quot; отново ще се готвят за Атина"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2019/11/06/87188871171744544.jpg"
						alt="Спортистите на &quot;Славейков&quot; отново ще се готвят за Атина"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2019/11/06/thumb-87188871171744544.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
	</div>


																											</div>
																			<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/50/kardzhali"
									title="Кърджали">
																			Кърджали
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="0
																							Коментара
											">
										0
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box nemt-holder">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
																<div
									class="text news-main-text"
																	>
																																																																<p><br />
Директорът на СУ &quot;Петко Рачов Славейков&quot; Милко Багдасаров получи за пета поредна година купата за най-масово участие в Ученическите игри за изминалата учебна година. Тази награда автоматично дава квота на училището да представи България на финалите на Световните ученически спортно-образователни игри в гръцката столица Атина.&nbsp;<br />
Тази година наградата му бе връчена от председателя на &quot;Българската асоциация спорт за учащи&quot; Юлия Боянова. Признанието идва, след като за пети пореден път кърджалийското училище за шампиони класира най-много отбори на републиканските финали на Ученическите игри.<br />
Награждаването бе част от провежданото днес Общо събрание на сдружение &quot;Българска асоциация спорт за учащи&quot; в Прес-клуб &quot;България&quot;- Национален стадион &quot;Васил Левски&quot; в столицата.<br />
Председателят на БАСУ Боянова не за първи път изрази своята подкрепа за ученическия спорт и своята благодарност към ръководството и колектива на СУ &quot;П. Р. Славейков&quot; за полаганите в тази посока усилия. Традиционно добрите отношения между БАСУ и кърджалийското училище ще продължат да се развиват.<br />
&quot;За 5-ти пореден път СУ &quot;Петко Рачов Славейков&quot; е на СВЕТОВНИ УЧЕНИЧЕСКИ игри в Атина.&quot;, написа емоционално в профила си Милко Багдасаров. &quot;Благодаря за оценки на БАСУ, на треньорите-учители от училище и най-вече на учениците за всеотдайността и огромното желание да побеждават. Малките купи понякога са най-ценни.&quot;&nbsp;<br />
Ангажимент на директора на училището в момента е да определи осем спортисти - юноши и девойки, които да съставляват отбора на България в Атина.<br />
Кърджали бг вести</p>
																	</div>
								
																										
																																					
																		
																		
																		
																	 																									
															</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																	</div>
				</div>
								
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
								
								
													
											<div class="row page_margin_top_section new_borders" >
														<h4 class="box_header box-cap bc-1">
								Facebook коментари
							</h4>
							<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/481317/sportistite-na-slaveykov-otnovo-shte-se-gotvyat-za-atina"
		data-numposts="10"
		data-width="100%"></div>
						</div>
															<div class="row page_margin_top_section new_borders">
						<h4 class="box_header box-cap bc-8">
							Коментари в сайта
													</h4>
						<div id="comments_list">
							<ul id="comments_list">
		</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

						</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Кърджали">
					<h4 class="box_header box-cap">Още новини от  Кърджали </h4>
											<div class="siema-slider-hugger">
							<div class="siema-slider">
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.kardjali.bgvesti.net/news/481334/po-obvinitelen-akt-na-rayonna-prokuratura-kardzhali-sa-osadeni-dve-zheni-za-izmama"
											title="По обвинителен акт на Районна прокуратура-Кърджали са осъдени две жени за измама">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="По обвинителен акт на Районна прокуратура-Кърджали са осъдени две жени за измама"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/06/thumb-41821880416059864.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.kardjali.bgvesti.net/news/481334/po-obvinitelen-akt-na-rayonna-prokuratura-kardzhali-sa-osadeni-dve-zheni-za-izmama"
												title="По обвинителен акт на Районна прокуратура-Кърджали са осъдени две жени за измама">
												По обвинителен акт на Районна прокуратура-Кърджали са осъдени две жени за измама
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 3 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.kardjali.bgvesti.net/news/481331/obshtina-kardzhali-kandidatstva-s-proekt-za-konservatsiya-i-restavratsiya-na-perperikon"
											title="Община Кърджали кандидатства с проект за консервация и реставрация на Перперикон">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Община Кърджали кандидатства с проект за консервация и реставрация на Перперикон"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/06/thumb-47862939471611752.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.kardjali.bgvesti.net/news/481331/obshtina-kardzhali-kandidatstva-s-proekt-za-konservatsiya-i-restavratsiya-na-perperikon"
												title="Община Кърджали кандидатства с проект за консервация и реставрация на Перперикон">
												Община Кърджали кандидатства с проект за консервация и реставрация на Перперикон
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 4 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.kardjali.bgvesti.net/news/481322/zavrashta-se-praktikata-za-kradene-na-podzemni-kabeli-v-kardzhaliysko"
											title="Завръща се практиката за крадене на подземни кабели в Кърджалийско">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Завръща се практиката за крадене на подземни кабели в Кърджалийско"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/06/thumb-26646603830950336.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.kardjali.bgvesti.net/news/481322/zavrashta-se-praktikata-za-kradene-na-podzemni-kabeli-v-kardzhaliysko"
												title="Завръща се практиката за крадене на подземни кабели в Кърджалийско">
												Завръща се практиката за крадене на подземни кабели в Кърджалийско
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 5 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.kardjali.bgvesti.net/news/481321/korenishta-razbivat-trotoarite-v-kardzhali-prekasvat-kabelite-za-ulichnoto-osvetlenie"
											title="Коренища разбиват тротоарите в Кърджали, прекъсват кабелите за уличното осветление">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Коренища разбиват тротоарите в Кърджали, прекъсват кабелите за уличното осветление"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/06/thumb-85299418382113792.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.kardjali.bgvesti.net/news/481321/korenishta-razbivat-trotoarite-v-kardzhali-prekasvat-kabelite-za-ulichnoto-osvetlenie"
												title="Коренища разбиват тротоарите в Кърджали, прекъсват кабелите за уличното осветление">
												Коренища разбиват тротоарите в Кърджали, прекъсват кабелите за уличното осветление
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 7 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.kardjali.bgvesti.net/news/481319/obnoviha-sgradata-na-kmetstvoto-v-chubrika"
											title="Обновиха сградата на кметството в Чубрика">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Обновиха сградата на кметството в Чубрика"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/06/thumb-9177482922282070.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.kardjali.bgvesti.net/news/481319/obnoviha-sgradata-na-kmetstvoto-v-chubrika"
												title="Обновиха сградата на кметството в Чубрика">
												Обновиха сградата на кметството в Чубрика
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 7 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.kardjali.bgvesti.net/news/481318/predstaviha-tvorchestvoto-na-pisatelya-boyko-belenski-v-ardino"
											title="Представиха творчеството на писателя Бойко Беленски в Ардино">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Представиха творчеството на писателя Бойко Беленски в Ардино"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/11/06/thumb-3876545734889805.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.kardjali.bgvesti.net/news/481318/predstaviha-tvorchestvoto-na-pisatelya-boyko-belenski-v-ardino"
												title="Представиха творчеството на писателя Бойко Беленски в Ардино">
												Представиха творчеството на писателя Бойко Беленски в Ардино
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 7 часа
																					</div>
									</div>
															</div>
							<span class="siema-prev">
								<i class="fa fa-chevron-left"></i>
							</span>
							<span class="siema-next">
								<i class="fa fa-chevron-right"></i>
							</span>
						</div>
									</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
				<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header box-cap bc-rtl">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/news/481251/natsionalnata-nagrada-stoyan-mihaylovski-za-mladite-slaveykovski-zhurnalisti" title="Националната награда &quot;Стоян Михайловски&quot; за младите славейковски журналисти">Националната награда &quot;Стоян Михайловски&quot; за младите славейковски журналисти</a> <span class="news-date-mark">05.11.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/news/481050/malkite-slaveykovtsi-posreshtat-denya-na-narodnite-buditeli-sas-spetsialen-retsital" title="Малките славейковци посрещат Деня на народните будители със специален рецитал">Малките славейковци посрещат Деня на народните будители със специален рецитал</a> <span class="news-date-mark">01.11.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/news/479293/demet-i-burchin-ot-slaveykov-na-mezhdunarodna-konferentsiya-v-bryuksel" title="Демет и Бурчин от &bdquo;Славейков&ldquo; на международна конференция в Брюксел">Демет и Бурчин от &bdquo;Славейков&ldquo; на международна конференция в Брюксел</a> <span class="news-date-mark">01.10.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/news/474697/S-tarzhestvo-zavarshi-uchebnata-godina-v-%E2%80%9ESlaveykov%E2%80%9C" title="С тържество завърши учебната година в &bdquo;Славейков&ldquo;">С тържество завърши учебната година в &bdquo;Славейков&ldquo;</a> <span class="news-date-mark">28.06.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/news/474672/Ruski-uchenici-pravyat-ekspediciya-sas-slaveykovci" title="Руски ученици правят експедиция със славейковци">Руски ученици правят експедиция със славейковци</a> <span class="news-date-mark">28.06.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/news/474599/Mezhdunaroden-proekt-s-uchenici-ot--SU%E2%80%9CP.R.Slaveykov%E2%80%9C-v-Ispaniya" title="Международен проект с ученици от  СУ&ldquo;П.Р.Славейков&ldquo; в Испания">Международен проект с ученици от  СУ&ldquo;П.Р.Славейков&ldquo; в Испания</a> <span class="news-date-mark">27.06.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/news/474455/%E2%80%9ESlaveykov%E2%80%9C-posresthna-dva-otbora-medalisti-ot-republikanskite-finali" title="&bdquo;Славейков&ldquo; посрещна два отбора медалисти от републиканските финали">&bdquo;Славейков&ldquo; посрещна два отбора медалисти от републиканските финали</a> <span class="news-date-mark">25.06.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/news/474318/Vipusk-2019-na-Slaveykov-poluchi-diplomite-si" title="Випуск 2019 на &quot;Славейков&quot; получи дипломите си">Випуск 2019 на &quot;Славейков&quot; получи дипломите си</a> <span class="news-date-mark">22.06.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/news/474268/Vazpitanichka-na-Slaveykov-prieta-s-otlichen-v-dva-universiteta" title="Възпитаничка на &quot;Славейков&quot; приета с отличен в два университета">Възпитаничка на &quot;Славейков&quot; приета с отличен в два университета</a> <span class="news-date-mark">21.06.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/news/474206/Vtori-dvustranen-proekt-Germaniya-%E2%80%93-Balgariya-s-uchenici-ot-SU-%E2%80%9EP.R.Slaveykov%E2%80%9C" title="Втори двустранен проект Германия &ndash; България с ученици от СУ &bdquo;П.Р.Славейков&ldquo;">Втори двустранен проект Германия &ndash; България с ученици от СУ &bdquo;П.Р.Славейков&ldquo;</a> <span class="news-date-mark">20.06.2019</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.kardjali.bgvesti.net/videos/204109/parov-stelar-go-wake-up-feat-lilja-bloom" title="Parov Stelar - Go Wake Up feat. Lilja Bloom ">
                    <img src="https://img.haskovo.net/videos/tumb/204109.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.kardjali.bgvesti.net/videos/204109/parov-stelar-go-wake-up-feat-lilja-bloom" title="Parov Stelar - Go Wake Up feat. Lilja Bloom " title="Parov Stelar - Go Wake Up feat. Lilja Bloom ">Музика – Parov Stelar - Go Wake Up feat. Lilja Bloom </a>
                  </h5>
                </div>
            </div>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.kardjali.bgvesti.net/news/481207/kamion-blasna-dyado-na-preklonna-vazrast-mayka-i-dashterya-se-obarnaha-s-pezho"
          title="Камион блъсна дядо на преклонна възраст, майка и дъщеря се обърнаха с &bdquo;Пежо&ldquo;"
          style="background-image:url(/images/news_images/2019/11/04/thumb-86217130587808784.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Камион блъсна дядо на преклонна възраст, майка и дъщеря се обърнаха с &bdquo;Пежо&ldquo;" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2683" style='padding: 0px;'>2,683</span>
            <h5 style="margin:0px"><a href="https://www.kardjali.bgvesti.net/news/481207/kamion-blasna-dyado-na-preklonna-vazrast-mayka-i-dashterya-se-obarnaha-s-pezho" title="Камион блъсна дядо на преклонна възраст, майка и дъщеря се обърнаха с &bdquo;Пежо&ldquo;" style='font-size: 14px;'>Камион блъсна дядо на преклонна възраст, майка и дъщеря се обърнаха с &bdquo;Пежо&ldquo;</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2229" style='padding: 0px;'>2,229</span>
            <h5 style="margin:0px"><a href="https://www.kardjali.bgvesti.net/news/481289/trima-mladezhi-postradaha-predi-broeni-minuti-v-katastrofa-na-razklona-za-petelovo" title="Трима младежи пострадаха преди броени минути в катастрофа на разклона за Петелово" style='font-size: 14px;'>Трима младежи пострадаха преди броени минути в катастрофа на разклона за Петелово</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 83.078643309728%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1542" style='padding: 0px;'>1,542</span>
            <h5 style="margin:0px"><a href="https://www.kardjali.bgvesti.net/news/481230/plovdivski-mikrobus-otnese-kardzhaliyski-folksvagen-pred-hrama-sveti-georgi-predi-minuti" title="Пловдивски микробус отнесе кърджалийски &quot;Фолксваген&quot; пред храма &quot;Свети Георги&quot; преди минути" style='font-size: 14px;'>Пловдивски микробус отнесе кърджалийски &quot;Фолксваген&quot; пред храма &quot;Свети Георги&quot; преди минути</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 57.472978009691%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1430" style='padding: 0px;'>1,430</span>
            <h5 style="margin:0px"><a href="https://www.kardjali.bgvesti.net/news/481199/dps-specheli-izborite-za-kmetove-v-selata-gabrovo-avren-i-benkovski-gerb-v-stomantsi" title="ДПС спечели изборите за кметове в селата Габрово, Аврен и Бенковски, ГЕРБ &ndash; в Стоманци " style='font-size: 14px;'>ДПС спечели изборите за кметове в селата Габрово, Аврен и Бенковски, ГЕРБ &ndash; в Стоманци </a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 53.29854640328%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.kardjali.bgvesti.net/news/481199/dps-specheli-izborite-za-kmetove-v-selata-gabrovo-avren-i-benkovski-gerb-v-stomantsi"
          title="ДПС спечели изборите за кметове в селата Габрово, Аврен и Бенковски, ГЕРБ &ndash; в Стоманци "
          style="background-image:url(/images/news_images/2019/11/04/thumb-88726990361092608.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="ДПС спечели изборите за кметове в селата Габрово, Аврен и Бенковски, ГЕРБ &ndash; в Стоманци " height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2" style='padding: 0px;'>2 </span>
            <h5 style='margin: 0px;'><a href="https://www.kardjali.bgvesti.net/news/481199/dps-specheli-izborite-za-kmetove-v-selata-gabrovo-avren-i-benkovski-gerb-v-stomantsi" title="ДПС спечели изборите за кметове в селата Габрово, Аврен и Бенковски, ГЕРБ &ndash; в Стоманци " style='font-size: 14px;'>ДПС спечели изборите за кметове в селата Габрово, Аврен и Бенковски, ГЕРБ &ndash; в Стоманци </a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1" style='padding: 0px;'>1 </span>
            <h5 style='margin: 0px;'><a href="https://www.kardjali.bgvesti.net/news/481182/ekzitpol-yordanka-fandakova-specheli-chetvarti-mandat" title="Екзитпол: Йорданка Фандъкова спечели четвърти мандат" style='font-size: 14px;'>Екзитпол: Йорданка Фандъкова спечели четвърти мандат</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 50%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1" style='padding: 0px;'>1 </span>
            <h5 style='margin: 0px;'><a href="https://www.kardjali.bgvesti.net/news/481220/maya-manolova-parvo-iska-da-kasirat-izborite-v-sofiya-posle-idva-noviyat-y-proekt-pregled-na-pechata" title="Мая Манолова първо иска да касират изборите в София, после идва новият й проект. Преглед на печата" style='font-size: 14px;'>Мая Манолова първо иска да касират изборите в София, после идва новият й проект. Преглед на печата</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 50%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1" style='padding: 0px;'>1 </span>
            <h5 style='margin: 0px;'><a href="https://www.kardjali.bgvesti.net/news/481144/balotazhite-kandidatite-za-kmet-v-oblastnite-gradove-arestuvaha-trima-romi-za-targoviya-s-glasove-pregled-na-pechata" title="Балотажите: Кандидатите за кмет в областните градове, Арестуваха трима роми за търговия с гласове. Преглед на печата" style='font-size: 14px;'>Балотажите: Кандидатите за кмет в областните градове, Арестуваха трима роми за търговия с гласове. Преглед на печата</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 50%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>

		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
		<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 06.11.2019</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Работете за успеха си и той ще дойде. Подкрепени и от други ще ви стигнат силите да се справите с всичко, което стои на дневен ред пред вас. Това ви задължава. Ще преодолеете ограниченията, които ви пречат и ще продължите напред, мотивирани и можещи. Няма да ви липсват обич и внимание.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="17701">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">06 ное 2019</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="17701" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Влагайки старание, ще приключвате ангажиментите си в срок и с очакваните резултати днес. От полза ще ви е изграденото умение да предугаждате ходовете на отсрещната страна, но не изпреварвайте събитията. Ще договаряте условия и съгласувате взаимни интереси, с което ще повишите шансовете си за печалба.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="17702">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">06 ное 2019</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="17702" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Настроението на повечето от представителите на знака днес е чудесно. Успявате да се справите с всичко, което ви предстои, а в напрегнати ситуации проявявате завидно самообладание. Ваш близък ще ви поиска услуга, но най-вероятно ще се наложи да му откажете помощта си. В личен план се радвате на хармония и разбирателство с любимия човек.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="17703">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">06 ное 2019</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="17703" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Благодарение на логичната си и бърза мисъл ще успеете да спазите сроковете и да представите готова програмата си за предстояща изява. Дамите ще имат наситен на емоции ден, някой силно ще се вълнува от присъствието им и това ще внася допълнителен стимул в работата им. Ще потърсите по-преки пътища за постигане на целите си и резултатите ви ще се ускорят.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="17704">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">06 ное 2019</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="17704" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Изхождайте от обективната си оценка, когато ви се налага да вземате решения, не бъдете импулсивни в желанието си по-скоро да приключите. Ще ви се наложи да направите промени в организацията си на работа, ако желаете да подобрите резултатите си. Интересно предложение, касаещо не само бизнеса, но и личния ви живот.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="17705">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">06 ное 2019</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="17705" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Свършената от вас работа ще ви доставя удоволствие. Чувствате в себе си достатъчно сили и сте уверени, което ви доближава до по-дългосрочните ви цели. Отделете от времето си и за приятни занимания, бизнеса не е всичко в този живот. На други общуването с приятели ще им донесе отпускащи мигове.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="17706">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">06 ное 2019</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="17706" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Бъдете учтиви и с желание да сте полезни. Няма да ви е трудно, предвид доброто ви сърце, но има какво да превъзмогнете в себе си. Започната работа ще ви задържи за дълго на работното място и е възможно да отложите запланувани срещи. Вечерта споделете вниманието на любимите си хора.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="17707">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">06 ное 2019</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="17707" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">Имате поглед върху обществения живот и в желанието си нещо да промените, ще осъществите социални контакти. Работа ще ви донесе удовлетворение, защото договореностите ще са в полза на усилията ви. Не допускайте различия в мненията ви да помрачи едно приятелство.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="17708">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">06 ное 2019</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="17708" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Динамичен ден, който в края си може да стане и уморителен. Ще се поздравите с постигнато разбирателство с хора от обкръжението ви. Други от вас ще засилят общуването си с колеги и познати, помагайки им да подобрят душевното си равновесие. Силни сте и внушавате доверие и надежда, когато го желаете.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="17709">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">06 ное 2019</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="17709" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">С усет към всичко, с което се занимавате и без да се разпилявате в много посоки, ще се захванете с най-важното. Изчерпвайки сериозните причини да сте в делова кондиция, ще обърнете внимание и на желанието си за развлечения. Нищо няма да ви се опре и удовлетворението ви съвсем закономерно ще дойде.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="17710">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">06 ное 2019</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="17710" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Нагърбвате се с прекалено много задачи наведнъж днес, затова не се учудвайте ако в края на деня не сте доволни от част от тях. Определете това, което можете да свършите в рамките на този ден и се съсредоточете само върху него. Ще откриете нещо интересно, което ще привлече цялото ви внимание към края на деня. Не допускайте да нарушават личните ви планове.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="17711">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">06 ное 2019</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="17711" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Работата ви днес ще е динамична и интересна. Имате възможност да работите по осъществяването на свой проект, който отдавна ви се иска да видите завършен. Подготвяте се добре за нещо важно, което очаквате с нетърпение. В личен план ви предстои подобрение на отношенията с любимия човек.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="17712">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">06 ное 2019</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="17712" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
	<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.kardjali.bgvesti.net/jokes/read/27581" title="- Днес ще имаме контролно. 
- А калкулатори ще можели да ползваме? 
- Да. 
- А транспортири? 
- Също може...Така, пишете тема на контролното. История на България през 11 век." style="text-decoration: none;">- Днес ще имаме контролно. <br />
- А калкулатори ще можели да ползваме? <br />
- Да. <br />
- А транспортири? <br />
- Също може...Така, пишете тема на контролното. История на България през 11 век.</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='https://www.kardjali.bgvesti.net/news/481295/ilknur-kyazim-se-zakle-kato-kmet-na-momchilgrad-ersin-yumer-e-izbran-za-predsedatel-na-obshtinskiya-savet'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='https://www.kardjali.bgvesti.net/news/481295/ilknur-kyazim-se-zakle-kato-kmet-na-momchilgrad-ersin-yumer-e-izbran-za-predsedatel-na-obshtinskiya-savet'>Илкнур Кязим се закле като кмет на Момчилград, Ерсин Юмер е избран за председател на общинския съвет</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='https://www.kardjali.bgvesti.net/news/481318/predstaviha-tvorchestvoto-na-pisatelya-boyko-belenski-v-ardino'>Представиха творчеството на писателя Бойко Беленски в Ардино</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='https://www.kardjali.bgvesti.net/news/481318/predstaviha-tvorchestvoto-na-pisatelya-boyko-belenski-v-ardino'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Кърджали-BGvesti-306348217471/&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 15px;"><em>Ако съдиш хората, няма да ти остане време да ги обичаш.  -  Майка Тереза 	</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix latest-ads-container">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/ads/show/56400"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/10/30/8eebffc133840dd3567084d717a5f146.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/10/30/8eebffc133840dd3567084d717a5f146.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/ads/show/56400"
              title="Продавам бизнес (оборудване)!  "
              class="link-with-text">Продавам бизнес (оборудване)!  </a>
          </h5>
          <div class="meta-info-date">
            преди 6 дни
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/ads/show/56131"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/09/19/aa8a06692c7546ad6cf24207f36553b5.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/09/19/aa8a06692c7546ad6cf24207f36553b5.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/ads/show/56131"
              title="Продавам кръгли тикви- бяла и жълто-зелена"
              class="link-with-text">Продавам кръгли тикви- бяла и жълто-зелена</a>
          </h5>
          <div class="meta-info-date">
            преди 1 месец
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/ads/show/54082"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/03/06/7cd5a9b9ccf2d4a5c7d2692c615d7a1a.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/03/06/7cd5a9b9ccf2d4a5c7d2692c615d7a1a.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/ads/show/54082"
              title="Парцел с лице на два асфалтови пътя - гр. Кърджали, Промишлена зона Изток "
              class="link-with-text">Парцел с лице на два асфалтови пътя - гр. Кърджали, Промишлена зона Изток </a>
          </h5>
          <div class="meta-info-date">
            преди 7 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/ads/show/55455"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/ads/show/55455"
              title="давам магазин под наем 35 кв.м."
              class="link-with-text">давам магазин под наем 35 кв.м.</a>
          </h5>
          <div class="meta-info-date">
            преди 3 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/ads/show/54779"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/ads/show/54779"
              title="давам магазин под наем 35 кв.м."
              class="link-with-text">давам магазин под наем 35 кв.м.</a>
          </h5>
          <div class="meta-info-date">
            преди 6 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/ads/show/54501"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/ads/show/54501"
              title="давам магазин под наем"
              class="link-with-text">давам магазин под наем</a>
          </h5>
          <div class="meta-info-date">
            преди 6 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/ads/show/54289"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/ads/show/54289"
              title="продава апартамент гр.Кърджали"
              class="link-with-text">продава апартамент гр.Кърджали</a>
          </h5>
          <div class="meta-info-date">
            преди 7 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/ads/show/54058"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/03/05/ea787fa85e6792910a7cba3232c43ce4.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/03/05/ea787fa85e6792910a7cba3232c43ce4.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/ads/show/54058"
              title="Теглич за  GREAT WALL Hover 3 / GREAT WALL Hover 5 / GREAT WALL Hover 6"
              class="link-with-text">Теглич за  GREAT WALL Hover 3 / GREAT WALL Hover 5 / GREAT WALL Hover 6</a>
          </h5>
          <div class="meta-info-date">
            преди 8 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/ads/show/53693"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/02/04/a59b388972a3be4dc95ddf57984cbba2.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/02/04/a59b388972a3be4dc95ddf57984cbba2.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/ads/show/53693"
              title="Къща за гости търси -готвач, сервитьор, камериерка "
              class="link-with-text">Къща за гости търси -готвач, сервитьор, камериерка </a>
          </h5>
          <div class="meta-info-date">
            преди 9 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/ads/show/53683"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/ads/show/53683"
              title="давам магазин под наем"
              class="link-with-text">давам магазин под наем</a>
          </h5>
          <div class="meta-info-date">
            преди 9 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/ads/show/53518"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/ads/show/53518"
              title="апартамент под наем"
              class="link-with-text">апартамент под наем</a>
          </h5>
          <div class="meta-info-date">
            преди 9 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/ads/show/53360"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/ads/show/53360"
              title="гараж под наем център"
              class="link-with-text">гараж под наем център</a>
          </h5>
          <div class="meta-info-date">
            преди 10 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/ads/show/53166"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/ads/show/53166"
              title="Магазин под наем в Кърджали"
              class="link-with-text">Магазин под наем в Кърджали</a>
          </h5>
          <div class="meta-info-date">
            преди 10 месеца
          </div>
        </div>
      </li>
          </ul>
    <div class="latest-ads-nav-cont">
      <a href="javascript:void(0);" class="la-nav-prev">
        <i class="fa fa-chevron-up"></i>
      </a>
      <a href="javascript:void(0);" class="la-nav-next">
        <i class="fa fa-chevron-down"></i>
      </a>
    </div>
  </div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.kardjali.bgvesti.net/recipes/4805" title="Свинско месо в гювечета">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/4805.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Свинско месо в гювечета" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.kardjali.bgvesti.net/recipes/4805" title="Свинско месо в гювечета">Свинско месо в гювечета</a>
  </h5>
  <form method="GET" action="https://www.kardjali.bgvesti.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Kardjali.bgvesti.NET</h4>
  <p class="padding_top_bottom_25">Kardjali.bgvesti.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Kardjali.bgvesti.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Георги Кулов </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0894 461 217 <br> 0361/5-36-06 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/Кърджали-BGvesti-306348217471/" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
									<li>
										<h4><a href="https://www.kardjali.bgvesti.net/news/category/50/%D0%9A%D1%8A%D1%80%D0%B4%D0%B6%D0%B0%D0%BB%D0%B8" title="Кърджали">Кърджали</a></h4>
									</li>
									<li>
										<h4><a href="https://www.kardjali.bgvesti.net/news/category/all" title="Новини">Новини</a></h4>
									</li>
									<li>
										<h4><a href="https://www.kardjali.bgvesti.net/videos/all" title="Health">Видео</a></h4>
									</li>
									<li>
										<h4><a href="https://www.kardjali.bgvesti.net/ads" title="Sports">Обяви</a></h4>
									</li>
									<li>
										<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
									</li>
									<li>
										<h4><a href="https://www.kardjali.bgvesti.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
									</li>
								</ul>
							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
									&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
								</span>
								<ul class="footer_menu footer-last-menu-second">
									<li>
																					<h6><a class="layout-v" href="https://www.kardjali.bgvesti.net/desktop-layout">Пълна версия</a></h6>
																			</li>
									<li>
										<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
									</li>
									<li>
										<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
									</li>
									<li>
										<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
									</li>
									<li>
										<h6><a href="https://www.kardjali.bgvesti.net/advertisment" title="За реклама">За реклама</a></h6>
									</li>
									<li>
										<h6><a href="https://www.kardjali.bgvesti.net/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
									</li>
									<li>
										<h6><a href="https://www.kardjali.bgvesti.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
									</li>
								</ul>
							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
		<div class='cookie_message'>
		<div class='text'>
			Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
		</div>
		<div class="accept-cookie-msg-btn">
			<button type="button" class='more active cookie_button'>Приемам</button>
		</div>
	</div>
		
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Kardjali.bgvesti.NET';
		var sDomain = 'https://www.kardjali.bgvesti.net';
		var sToken = 'DvvQrJP82HNMzYP3hukofYNVnPOUR5NFaM5Ryt6D';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.kardjali.bgvesti.net/js/main_in.js?v=1568378539"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.kardjali.bgvesti.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.kardjali.bgvesti.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.kardjali.bgvesti.net/js/images-slider.js?v=1565795909"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootbox.min.js"></script>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>


<script type="text/javascript">
var current_loading = 0;
$(document).ready(function( ) {
	$('[data-toggle="tooltip"]').tooltip();
	$("#post-gallery").magnificPopup({
		'delegate': ".magnific",
		'type': "image",
		'gallery': {
			'enabled': true
		}
	});
	
	$(".news_vote_button").click(function()
	{
		var oThis = $( this );
		
		if (current_loading == 0)
		{
			if (are_cookies_enabled())
			{
				$id = oThis.attr("data-id");
				
				if (!Cookies.get('news_vote_'+$id))
				{
					current_loading = 1;
					$(".news_vote_loading").show();
					$value = oThis.attr("data-value");
					$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
						$(".news_vote_loading").fadeOut();
						
						if(result.success) {
							$("."+$value).removeClass("thumb_opacity");
							oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
							$('#news-vote-total').html(result.voteTotal);
							Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
							current_loading = 0;
						} else {
							$(".news_vote_already_voted").show().delay(1000).fadeOut();
						}
					},'json')
				}  else {
					$(".news_vote_already_voted").show().delay(1000).fadeOut();
				}
			} else {
				alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
			}
		}
	})
});
	
</script>

		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>
