<!DOCTYPE html>
<html class="
			no-mobile
				">
	<head>
							<title>Бабите орки подобряват шансовете за оцеляване на своите внучета - Kardjali.bgvesti.NET</title>
		<!--meta-->
				
									<meta name="robots" content="index,follow">
							
		<meta charset="UTF-8" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
		<meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
		<meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
		<meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
		<meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
		<meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
				<meta name="google-site-verification" content="BNoU5hpdaN2ldHMN8I8CukVgNiLM1evl13YavGFyizs" />
				<meta name="google-site-verification" content="462abZIcMohgpYgb55zbiHQ0WnKC0B8e_HtQzMIsmpU" />
				<meta name="google-site-verification" content="_JC_IlX4x90PPVqSNVNBGkiE1uDkNVpH45JzTQJd7IY" />
		<meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
		<META NAME="DISTRIBUTION" CONTENT="GLOBAL">
		<meta property="fb:app_id" content="519671745467902" />
		
		
		<meta name="theme-color" content="#f4f4f4" />
		
			<meta property="og:type" content="article" />

		<meta http-equiv="content-language" content="bg" />

		
			<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="китове, Наука">
	<meta name="description" content="Нови изследвания на китове орки устаноха, че&amp;nbsp;бабите, които вече не са в състояние да се възпроизвеждат, оказват най-голямо благотворно въздействие върху шансовете за оцеляване на техните внуци. Това може да е така, защото баб">
						<link rel="canonical" href="https://www.kardjali.bgvesti.net/index.php/news/483309/babite-orki-podobryavat-shansovete-za-otselyavane-na-svoite-vnucheta" />
				<meta property="og:title" content="Бабите орки подобряват шансовете за оцеляване на своите внучета - Новини - Kardjali.bgvesti.NET"/>
	<meta property="og:site_name" content="Kardjali.bgvesti.NET" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="og:description" content="Нови изследвания на китове орки устаноха, че&amp;nbsp;бабите, които вече не са в състояние да се възпроизвеждат, оказват най-голямо благотворно въздействие върху шансовете за оцеляване на техните внуци. Това може да е така, защото баб" />
			<meta property="og:image" content="https://img.haskovo.net/images/news_images/2019/12/13/sharecrop-59430636351136488.jpg" />
		<meta property="og:url" content="https://www.kardjali.bgvesti.net/index.php/news/483309/babite-orki-podobryavat-shansovete-za-otselyavane-na-svoite-vnucheta" />
		
		<!--style-->
				<link rel="stylesheet" type="text/css" href="/css/reset.css" />
		<link rel="stylesheet" type="text/css" href="/css/superfish.css" />
						<link rel="stylesheet" type="text/css" href="/css/style.css?v=1569578676" >
		<link rel="stylesheet" type="text/css" href="/css/menu_styles.css?v=1505464297">
				<link rel="stylesheet" type="text/css" href="/css/responsive-2017-edition.css?v=1571047601">
		
		
				<link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

				<!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
		<!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
		<link rel="shortcut icon" href="/favicon.ico">
				
					<link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
		
		<style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}

/* Profile button */
.top-button-profile.flash-like {
    -webkit-animation-name: like-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: like-animation;
    animation-duration: 1.9s;
}
.top-button-profile.flash-unlike {
    -webkit-animation-name: unlike-animation;
    -webkit-animation-duration: 1.9s;

    animation-name: unlike-animation;
    animation-duration: 1.9s;
}

@-webkit-keyframes like-animation {
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@-webkit-keyframes unlike-animation {
    from { background: #67abff; }
    to   { background: transparent; }
}

@keyframes  like-animation {  
    /*from { background: #ff7676; }*/
    from { background: #67abff; }
    to   { background: transparent; }
}
@keyframes  unlike-animation {  
    from { background: #67abff; }
    to   { background: transparent; }
}
</style>
	<link rel="stylesheet" href="https://www.kardjali.bgvesti.net/css/news-images-slider.css?v=1571047601">
	<link rel="stylesheet" type="text/css" href="https://www.kardjali.bgvesti.net/css/comments-list.css?v=1571064427" />
	<link rel="stylesheet" href="/css/toastr.css" />
	
			
		<style type="text/css">
/* ZODIAC */
.horoscope-signs-cont:after {
	content: '';
	display: table;
	clear: both;
}
.zodiac_sign_widget_div {
	display: block;
	float: left;
	background-color: #fefcfc;
	width: 36px;
	height: 36px;
	border-radius: 0.6em;
	border: solid #bd7c7c 2px;
	margin: 3px;
	margin-bottom: 3px;
	vertical-align: top;
}
.zodiac_sign_widget_div a {
	display: block;
	padding: 3px;
	width: 100%;
	height: 100%;
	opacity: 0.7;
	
	-webkit-transition: all 300ms;
	   -moz-transition: all 300ms;
	        transition: all 300ms;
}
.zodiac_sign_widget_div:hover a {
	opacity: 1;
}
.zodiac_sign_widget_div a img {
	height: 100%;
	width: 100%;
}
#horoscope_container {
	display: none;
	margin-top: 19px;
	margin-bottom: 0;
}
#horoscope_container .horoscope-item {
	color: #444;
	background: #fffafa;
	padding: 0.7em;
	border: 1px solid #f2c2c2;
	border-radius: 4px;
	position: relative;
}
#horoscope_container .horoscope-item .zodiac-unset {
	color: #c2282e;
	position: absolute;
	top: -0.5em;
	right: -0.5em;
	height: 1em;
	width: 1em;
	text-align: center;
	font-size: 1.1em;
	padding: 0.2em;
	border-radius: 50%;
	background: #fff;
	border: 1px solid #f2c2c2;
	cursor: pointer;
}
#horoscope_container .horoscope-item .zodiac-unset:hover {
	color: #fff;
	background: #c2282e;
	border: 1px solid #c2282e;
}
#horoscope_container .horoscope-item h3 a {
	color: #c2282e;
}
#horoscope_container .horoscope-item h3 a strong {
	color: inherit;
}
#horoscope_container .horoscope-item .horoscope_text {
	margin-top: 7px;
	margin-bottom: 12px;
	line-height: 1.4;
}
#horoscope_container .horoscope-item .horoscope_text img {
	float: left;
	height: 38px;
	width: 38px;
	margin: 0 7px 0 0;
}
#horoscope_container .horoscope-item .horoscope-nav-cont {
	display: flex;
	justify-content: center;
	align-items: center;
	margin-bottom: 15px;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a {
	text-decoration: none;
	color: #ed1c24;
}
#horoscope_container .horoscope-item .horoscope-nav-cont a i.fa {
	font-size: 1.3em;
}
#horoscope_container .horoscope-item .horoscope-nav-cont .horoscope-nav-date {
	margin-top: 0;
	font-weight: 900;
	color: #777;
	font-size: 15px;
	margin-left: 30px;
	margin-right: 30px;
}
#horoscope_container .horoscope-item .horoscope-more-cont {
	text-align: center;
}
/* END ZODIAC */</style>
<style type="text/css">
.rand-joke-widget .style_1 {
	text-align: right;
	padding-bottom: 0;
}
.joke-random-btn {
	border: none;
	background: #fff7f7;
	padding: 0.4em 0.7em;
	font-size: 0.9em;
	border-radius: 0.3em;
	color: #9a5555;
	cursor: pointer;
}
.joke-random-btn:hover {
	background: #f6e3e3;
}
</style>
	<style type="text/css">
html{font-family:sans-serif;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}article,aside,details,figcaption,figure,footer,header,hgroup,main,nav,section,summary{display:block}a{background:0 0}a:active,a:hover{outline:0}abbr[title]{border-bottom:1px dotted}img{border:0}svg:not(:root){overflow:hidden}figure{margin:1em 40px}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0}pre{overflow:auto}code,kbd,pre,samp{font-family:monospace,monospace;font-size:1em}button,input,optgroup,select,textarea{color:inherit;font:inherit;margin:0}button{overflow:visible}button,select{text-transform:none}button,html input[type=button],input[type=reset],input[type=submit]{-webkit-appearance:button;cursor:pointer}input{line-height:normal}textarea{overflow:auto}table{border-collapse:collapse;border-spacing:0}td,th{padding:0}*{}:before,:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}html{font-size:62.5%;-webkit-tap-highlight-color:rgba(0,0,0,0)}input,button,select,textarea{font-family:inherit;font-size:inherit;line-height:inherit}a{color:#428bca;text-decoration:none}a:hover,a:focus{color:#2a6496;text-decoration:underline}a:focus{outline:thin dotted;outline:5px auto -webkit-focus-ring-color;outline-offset:-2px}figure{margin:0}img{vertical-align:middle}hr{margin-top:20px;margin-bottom:20px;border:0;border-top:1px solid #eee}p{margin:0 0 10px}small,.small{font-size:85%}ul,ol{margin-top:0;margin-bottom:0px}ul ul,ol ul,ul ol,ol ol{margin-bottom:0}abbr[title],abbr[data-original-title]{cursor:help;border-bottom:1px dotted #999}pre{display:block;padding:9.5px;margin:0 0 10px;font-size:13px;line-height:1.42857143;word-break:break-all;word-wrap:break-word;color:#333;background-color:#f5f5f5;border:1px solid #ccc;border-radius:4px}pre code{padding:0;font-size:inherit;color:inherit;white-space:pre-wrap;background-color:transparent;border-radius:0}table{max-width:100%;background-color:transparent}.form-control{display:block;width:100%;height:34px;padding:6px 12px;font-size:14px;line-height:1.42857143;color:#555;background-color:#fff;background-image:none;border:1px solid #ccc;border-radius:4px;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075);box-shadow:inset 0 1px 1px rgba(0,0,0,.075);-webkit-transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s;transition:border-color ease-in-out .15s,box-shadow ease-in-out .15s}.form-control:focus{border-color:#66afe9;outline:0;-webkit-box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6);box-shadow:inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(102,175,233,.6)}textarea.form-control{height:auto}input[type=search]{-webkit-appearance:none}input[type=date]{line-height:34px}.form-group{margin-bottom:15px}.form-control::-moz-placeholder{color:#999;opacity:1}.form-control:-ms-input-placeholder{color:#999}.form-control::-webkit-input-placeholder{color:#999}.form-control[disabled],.form-control[readonly],fieldset[disabled] .form-control{cursor:not-allowed;background-color:#eee;opacity:1}.fade{opacity:0;-webkit-transition:opacity .15s linear;transition:opacity .15s linear}.fade.in{opacity:1}.tooltip{position:absolute;z-index:1030;display:block;visibility:visible;font-size:12px;line-height:1.4;opacity:0;filter:alpha(opacity=0)}.tooltip.in{opacity:.9;filter:alpha(opacity=90)}.tooltip.top{margin-top:-3px;padding:5px 0}.tooltip.right{margin-left:3px;padding:0 5px}.tooltip.bottom{margin-top:3px;padding:5px 0}.tooltip.left{margin-left:-3px;padding:0 5px}.tooltip-inner{max-width:200px;padding:3px 8px;color:#fff;text-align:center;text-decoration:none;background-color:#000;border-radius:4px}.tooltip-arrow{position:absolute;width:0;height:0;border-color:transparent;border-style:solid}.tooltip.top .tooltip-arrow{bottom:0;left:50%;margin-left:-5px;border-width:5px 5px 0;border-top-color:#000}.clearfix:before,.clearfix:after,.container:before,.container:after,.container-fluid:before,.container-fluid:after,.row22:before,.row22:after,.form-horizontal .form-group:before,.form-horizontal .form-group:after,.btn-toolbar:before,.btn-toolbar:after,.btn-group-vertical>.btn-group:before,.btn-group-vertical>.btn-group:after,.nav:before,.nav:after,.navbar:before,.navbar:after,.navbar-header:before,.navbar-header:after,.navbar-collapse:before,.navbar-collapse:after,.pager:before,.pager:after,.panel-bodysss:before,.panel-bodysss:after,.modal-footer:before,.modal-footer:after{;display:table}.clearfix:after,.container:after,.container-fluid:after,.row22:after,.form-horizontal .form-group:after,.btn-toolbar:after,.btn-group-vertical>.btn-group:after,.nav:after,.navbar:after,.navbar-header:after,.navbar-collapse:after,.pager:after,.panel-bodysss:after,.modal-footer:after{clear:both}.hidden{display:none!important;visibility:hidden!important}</style>
<noscript id="deferred-styles">
	<link rel="stylesheet" href="/css/bootstrap-rest.css">
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
      window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
  // Because with request animation frame oftenly gives an error
  // 'document.body' undefined
  if (raf && 0) raf(function() { window.setTimeout(loadDeferredStyles, 10); });
  else window.addEventListener('load', loadDeferredStyles);
</script>	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	
	/* NEWS ARROWS */
	.page .arrow_prev,
	.page .arrow_next {
		z-index: 1;
		padding-bottom: 10px;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover,
	.page .arrow_next:hover {
		background: #fff;
		
		-webkit-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
		   -moz-box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
				box-shadow: 0 0.1em 0.7em rgba(0, 0, 0, 0.2);
	}
	.page .arrow_prev {
		text-align: left;
		
		-webkit-border-radius: 47px 5px 5px 47px;
		   -moz-border-radius: 47px 5px 5px 47px;
				border-radius: 47px 5px 5px 47px;
	}
	.page .arrow_next {
		text-align: right;
		
		-webkit-border-radius: 5px 47px 47px 5px;
		   -moz-border-radius: 5px 47px 47px 5px;
				border-radius: 5px 47px 47px 5px;
	}
	.page .arrow_prev .prevnews,
	.page .arrow_next .nextnews {
		display: block;
		position: absolute;
		top: 50%;
		width: 250px;
		/*background: #fff;*/
		padding: 1em;
		height: auto;
		visibility: hidden;
		line-height: 1.27;
		
		-webkit-transform: translateY(-50%);
		   -moz-transform: translateY(-50%);
			-ms-transform: translateY(-50%);
			 -o-transform: translateY(-50%);
				transform: translateY(-50%);
	}
	.page .arrow_prev:hover .prevnews,
	.page .arrow_next:hover .nextnews {
		visibility: visible;
	}
	.page .arrow_prev:hover .prevnews a,
	.page .arrow_next:hover .nextnews a {
		display: block;
	}
	.page .arrow_prev .prevnews {
		left: 50px;
	}
	.page .arrow_next .nextnews {
		text-align: left;
		right: 50px;
	}
	.page .arrow_prev .prevnews-icon,
	.page .arrow_next .nextnews-icon {
		width: 64px;
	}
	.page .arrow_prev:hover .prevnews-icon,
	.page .arrow_next:hover .nextnews-icon {
		width: 338px;
	}
	.page .arrow_prev .prevnews-icon i.fa,
	.page .arrow_next .nextnews-icon i.fa {
		font-size: 5em;
		position: relative;
		top: 0.03em;
		color: #fff;
	}
	.page .arrow_prev .prevnews-icon i.fa::before,
	.page .arrow_next .nextnews-icon i.fa::before {
		filter: blur(0.03em);
	}
	.page .arrow_prev .prevnews-icon i.fa::after,
	.page .arrow_next .nextnews-icon i.fa::after {
		color: rgb(63, 63, 63);
		position: absolute;
		left: 0;
		top: 0;
	}
	.page .arrow_prev .prevnews-icon i.fa::after {
		content: '\f053';
	}
	.page .arrow_next .nextnews-icon i.fa::after {
		content: '\f054';
	}
	.page .arrow_prev:hover .prevnews-icon i.fa,
	.page .arrow_next:hover .nextnews-icon i.fa {
		color: rgba(237, 28, 36, 0.84);
	}
	.page .arrow_prev:hover .prevnews-icon i.fa::after,
	.page .arrow_next:hover .nextnews-icon i.fa::after {
		color: inherit;
	}
	/* END NEWS ARROWS */
	
	/* NEWS DETAILS */
	.post_news .download-source-image {
		position: absolute;
		top: 0;
		left: 0;
		padding: 0.6em 0.8em;
		color: #fff;
		background: rgba(0, 0, 0, 0.29);
		z-index: 1;
		display: none;
		
		-webkit-border-radius: 0 0 5px 0;
		   -moz-border-radius: 0 0 5px 0;
				border-radius: 0 0 5px 0;
	}
	.post_news:hover .download-source-image {
		display: block;
	}
	.post_news .download-source-image a {
		color: #fff;
		text-decoration: none;
		text-shadow: 0 0 3px #000;
	}
	.post_news .download-source-image a:hover,
	.post_news .download-source-image a:active,
	.post_news .download-source-image a:visited {
		color: #fff;
		text-decoration: underline;
		outline: none;
	}

	.news-post-meta-hugger {
		margin-bottom: 2px;
		margin-top: 15px;
		z-index: 8000;
	}
	.post.single ul.social_icons .vote-icons-hugger {
		padding-right: 0;
		float: right;
	}
	.post.single ul.social_icons .vote-icons-hugger,
	.post.single ul.social_icons #news-vote-total,
	.post.single ul.social_icons .news_vote_loading,
	.post.single ul.social_icons .vote-fav-hugger,
	.post.single ul.social_icons .news_vote_already_voted {
		float: right;
	}
	#control-by-post-gallery + .horizontal_carousel_container {
		padding-bottom: 1em;
	}
	#control-by-post-gallery + .horizontal_carousel_container + .post_details {
		border-top: 1px solid #eee;
	}
	.post.single ul.social_icons li.news_vote_already_voted {
		color: #de4545;
		padding-right: 20px;
	}
	/* END NEWS DETAILS */
	
	/* NEWS MAIN TEXT */
	.post_news .post_content .content_box .news-main-text .marker {
		background-color: yellow;
	}
	/* END NEWS MAIN TEXT */
	</style>
	
	<link rel="stylesheet" type="text/css" href="https://www.kardjali.bgvesti.net/css/multimedia-redaktorite-care.css?v=1568293086" />

		
			
		<link rel="stylesheet" type="text/css" href="https://www.kardjali.bgvesti.net/css/ring-notificator.css?v=1565359374">
		
				
				
		<style>
					#main_site_container.overlay2 .site_container
			{
				background:#E6E5E5 !important;
			}
				
									body::before {
						background-image: url(https://img.haskovo.net/uploads/background_images/2019/09/25/177.jpeg);
				}
				.background_overlay {
					display:none !important;
				}
							
				
				.background_overlay {
			display:none !important;
		}
		</style>
		<style type="text/css">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</style>
		
		<script src="/js/jquery-1.11.2.min.js"></script>
		
			<script type="application/ld+json">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</script>
		
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "https://www.kardjali.bgvesti.net/index.php",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.kardjali.bgvesti.net/index.php/search-by/news?search={search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}
		</script>
	</head>
	<body id="main_site_container"  class="
					overlay image_2
							alert-ribbon
								">
						
		<div class="insider-main">
			
							<div id="fb-root"></div>
															<script async defer crossorigin="anonymous" src="https://connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v4.0&autoLogAppEvents=1"></script>
											<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

				<div class="site_container boxed">
								<a href="javascript:;" class="auth-button top-button-menu" title="Меню">
					<i class="fa fa-bars" aria-hidden="true"></i>
				</a>
				
																	
				<div class="header_top_bar_container clearfix ">
					<div class="header_top_bar">
													<a href="/auth/login" class="auth-button top-button-login" title="Вход">
								<i class="fa fa-sign-in" aria-hidden="true"></i>
								<span class="desc">Вход</span>
							</a>
							<a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
								<i class="fa fa-user-plus" aria-hidden="true"></i>
								<span class="desc">Регистрация</span>
							</a>
												
						<a href="https://www.kardjali.bgvesti.net/index.php/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
							<i class="fa fa-bullhorn" aria-hidden="true"></i>
							<span class="desc">Изпрати ни новина</span>
						</a>
						
																		<a
							href="https://www.kardjali.bgvesti.net/index.php/calendar"
							class="
								auth-button
								top-button-calendar
								"
							id="top-button-calendar"
							title="Календар">
							<i class="fa fa-calendar"></i>
							<span class="desc">Календар</span>
						</a>
						
												
																							</div>
				</div>
				<div class="header_container small" style='height:90px'>
					<div class="header clearfix">
						<div class="logo-weather">
							<div class="logo">
								<h1>
									<a href="/" title="Kardjali.bgvesti.NET" class="logo-link">
																				<img src='/images/top_image_back_bgvesti_5.gif' alt="Kardjali.bgvesti.NET" class="primary-logo">
										<img src='/images/logo/kardzhali.png' alt="Kardjali.bgvesti.NET" style="max-height: 21px; height: 21px;" class="responsive-logo">
									</a>
								</h1>
							</div>
							<a href="#" class="mobile-menu-switch">
								<span class="line"></span>
								<span class="line"></span>
								<span class="line"></span>
							</a>
							<div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/01n.png"
								class="weather-icon"
				title="Clear" />
			<p>8
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">88%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">971 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/41.6419/25.3972" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
						</div>
						
													<div class="placeholder wide-banner site-cap-banner">
								<ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
								</div>
												
											</div>
				</div>
				<div class="menu_container sticky clearfix style_12">
					<nav>
	<ul class="sf-menu">
		<li  class="search-box">
			<form method="GET" action="https://www.kardjali.bgvesti.net/index.php/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>		</li>
		<li
			class="
			menu-home-button
			">
			<a href="https://www.kardjali.bgvesti.net/index.php" title="Начало" class='sflinks'>
				<i class="fa fa-home"></i>
			</a>
		</li>
		<li class="
			no-submenu
			nosm-1
			">
			<a href="https://www.kardjali.bgvesti.net/index.php/news/category/50/kardzhali" title="Кърджали" class='
			sflinks'><span class="menu-link-wrapper">Кърджали</span></a> </li>
				<li
			class="			no-submenu
			nosm-2
						responsive-li-big">
			<a href="https://www.kardjali.bgvesti.net/index.php/news/category/4/Balgariya" title="Новини от България" class='sflinks'><span class="menu-link-wrapper">България</span></a>
		</li>
		<li
			class="
			no-submenu
			nosm-3
						responsive-li-big">
			<a href="https://www.kardjali.bgvesti.net/index.php/news/category/5/Svetat" title="Светът" class='sflinks'><span class="menu-link-wrapper">Светът</span></a>
		</li>
		<li
			class="submenu simple-submenu ss-at-beginning
							selected
			">
			<a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
			<ul class="news-dd-menu">
				<li><a href="https://www.kardjali.bgvesti.net/index.php/news/category/all" title="Всички">Последни новини</a></li>
				<li class="responsive-li-tiny">
					<a href="https://www.kardjali.bgvesti.net/index.php/news/category/4/Balgariya" title="Новини от България">България</a>
				</li>
				<li class="responsive-li-tiny">
					<a href="https://www.kardjali.bgvesti.net/index.php/news/category/5/Svetat" title="Светът">Светът</a>
				</li>
																																																		<li><a href="https://www.kardjali.bgvesti.net/index.php/news/category/9/Pari" title="Пари">Пари</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/index.php/news/category/3/Sport" title="Спорт">Спорт</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/index.php/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/index.php/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/index.php/news/category/16/Layf" title="Лайф">Лайф</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/index.php/news/category/6/Nauka" title="Наука">Наука</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/index.php/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/index.php/news/category/8/GSM" title="GSM">GSM</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/index.php/news/category/13/Muzika" title="Музика">Музика</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/index.php/news/category/7/Filmi" title="Филми">Филми</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/index.php/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
																																	<li><a href="https://www.kardjali.bgvesti.net/index.php/news/category/489/Rubrika-%E2%80%9EZdrave%E2%80%9C" title="Рубрика &bdquo;Здраве&ldquo;">Рубрика &bdquo;Здраве&ldquo;</a></li>
																		</ul>
		</li>
					<li class="
				no-submenu
				nosm-4
				">
				<a href="https://www.kardjali.bgvesti.net/index.php/ads" title="Обяви" class='sflinks'><span class="menu-link-wrapper">Обяви</span></a>
			</li>
				<li class="submenu mega_menu_parent
			">
			<a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
			<ul id="mega-menu">
	<li class="submenu mm-gallery">
		<a href="https://www.kardjali.bgvesti.net/index.php/gallery/all" title="Галерия">Галерия</a>
					<ul class="mega_menu blog" style="top:0;">
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.kardjali.bgvesti.net/index.php/gallery/details/2576" title="100-годишен театър, превърнат в невероятна книжарница"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/11/20/28068.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="100-годишен театър, превърнат в невероятна книжарница">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.kardjali.bgvesti.net/index.php/gallery/details/2576" title="100-годишен театър, превърнат в невероятна книжарница" style="margin:0; padding:0;">100-годишен театър, превърнат в невероятна книжарница</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.kardjali.bgvesti.net/index.php/gallery/details/2575" title="Една световна забележителност остава само на снимка"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/10/26/28024.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Една световна забележителност остава само на снимка">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.kardjali.bgvesti.net/index.php/gallery/details/2575" title="Една световна забележителност остава само на снимка" style="margin:0; padding:0;">Една световна забележителност остава само на снимка</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon gallery"></span>
				<a href="https://www.kardjali.bgvesti.net/index.php/gallery/details/2574" title="Островът на цветята Майнау"
					 style="background-image: url(https://img.haskovo.net/uploads/albums/2019/08/15/27940.portrait.jpeg);">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Островът на цветята Майнау">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.kardjali.bgvesti.net/index.php/gallery/details/2574" title="Островът на цветята Майнау" style="margin:0; padding:0;">Островът на цветята Майнау</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu mm-video">
		<a href="https://www.kardjali.bgvesti.net/index.php/videos/all" title="Видео">Видео</a>
					<ul class="mega_menu blog" style="display: none;">
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.kardjali.bgvesti.net/index.php/videos/204413" title="Дни преди коледните празници от Агенцията по храните започват масови проверки" style="background-image:url(https://img.haskovo.net/videos/tumb/204413.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Дни преди коледните празници от Агенцията по храните започват масови проверки">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.kardjali.bgvesti.net/index.php/gallery/details/204413" title="Дни преди коледните празници от Агенцията по храните започват масови проверки" style="margin:0; padding:0;">Дни преди коледните празници от Агенцията по храните започват масови проверки</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.kardjali.bgvesti.net/index.php/videos/204412" title="Няма промяна в цените на живите елхи на пазара" style="background-image:url(https://img.haskovo.net/videos/tumb/204412.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Няма промяна в цените на живите елхи на пазара">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.kardjali.bgvesti.net/index.php/gallery/details/204412" title="Няма промяна в цените на живите елхи на пазара" style="margin:0; padding:0;">Няма промяна в цените на живите елхи на пазара</a>
				</h5>
			</li>
						<li class="post">
				<span class="icon video"></span>
				<a href="https://www.kardjali.bgvesti.net/index.php/videos/204411" title="Приключиха общинските ученически игри в Димитровград." style="background-image:url(https://img.haskovo.net/videos/tumb/204411.jpg)">
					<img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Приключиха общинските ученически игри в Димитровград.">
				</a>
				<h5 style="margin:5px;">
					<a href="https://www.kardjali.bgvesti.net/index.php/gallery/details/204411" title="Приключиха общинските ученически игри в Димитровград." style="margin:0; padding:0;">Приключиха общинските ученически игри в Димитровград.</a>
				</h5>
			</li>
						</ul>
			</li>
	<li class="submenu recipe-menu-cont mm-recipes">
		<a href="https://www.kardjali.bgvesti.net/index.php/recipes" title="Рецепти">Рецепти</a>
					<ul class="mega_menu mm-recipes-list blog" style="display: none;">
									<li class="post">
						<a href="https://www.kardjali.bgvesti.net/index.php/recipes/3481" title="Гаспачо с чушки" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/3481.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Гаспачо с чушки">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.kardjali.bgvesti.net/index.php/recipes/3481" title="Гаспачо с чушки" style="margin:0; padding:0;">Гаспачо с чушки</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.kardjali.bgvesti.net/index.php/recipes/5843" title="Зимен гювеч" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/5843.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Зимен гювеч">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.kardjali.bgvesti.net/index.php/recipes/5843" title="Зимен гювеч" style="margin:0; padding:0;">Зимен гювеч</a>
						</h5>
					</li>
									<li class="post">
						<a href="https://www.kardjali.bgvesti.net/index.php/recipes/10911" title="Турски тулумбички" style="background-image: url(https://img.haskovo.net/uploads/recipes/2015/04/02/10911.jpg)">
							<img src="https://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Турски тулумбички">
						</a>
						<h5 style="margin:5px;">
							<a href="https://www.kardjali.bgvesti.net/index.php/recipes/10911" title="Турски тулумбички" style="margin:0; padding:0;">Турски тулумбички</a>
						</h5>
					</li>
							</ul>
			</li>
	<li class="submenu mm-anekdotes">
		<a href="https://www.kardjali.bgvesti.net/index.php/jokes" title="Вицове">Вицове</a>
					<div class="mega_menu row" style="display: none;">
				<div class="column column_1_1">
										<p style="color:white; padding: 0 45px 15px;"> Мечо и Зайо хванали златната рибка и тя им казала:<br />
-Ако ме пуснете ще ви изпалня по 3 желания.Мечето казало:<br />
-Искам всички мечки в гората да са женски.<br />
-Искам мотор.-казало зайчето.<br />
-Искам всички мечки и в саседната гора да са женски.-казало мечето.<br />
-Искам каска за мотора.-казало зайчето.<br />
-Искам всички мечки в света да са женски.-казало мечето.<br />
В този момент Зайо се качил на мотора , запалил го , вклиучил на скорост и трагвайки по патя каза:<br />
-Искам Мечо да е гей!!! </p>
					 <a href="https://www.kardjali.bgvesti.net/index.php/jokes/259" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
				</div>
			</div>
			</li>
				</ul>
		</li>
		<li class="
			no-submenu
			nosm-5
			">
			<a
				href="https://www.kardjali.bgvesti.net/index.php/videos/all"
				title="Видео"
				class='sflinks'>
				<span class="menu-link-wrapper">Видео</span>
			</a>
		</li>
		<li class="submenu simple-submenu">
			<a href="javascript:void(0);" title="Градове">Градове</a>
			<ul class="towns-dd-menu">
				<li><a href="https://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
				<li><a href="https://www.dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
				<li><a href="https://www.kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
				<li><a href="https://www.parvomai.net/" title="Първомай">Първомай</a></li>
				<li><a href="https://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
				<li><a href="https://www.smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
								<li><a href="https://www.perunik.com/" title="Перник">Перник</a></li>
			</ul>
		</li>
		<li  class="no-submenu nosm-7">
			<a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'><span class="menu-link-wrapper">eTV</span></a>
		</li>
						<!-- <li class=''>
			<a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
		</li> -->
	</ul>
</nav>
<div class="alert-ribbon-nav">
  <marquee style="" scrolldelay="200">Шафранова борса учредяват в Пловдив, напредък в износа на минзухара за Китай</marquee>
</div>
				</div>
																								<div class="page">
					<div class="page_layout clearfix">
												<div class="row" style="clear: both;">
							
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1
							class="
								post_title
								"
							id='post_title'
							data-id="483309">
							Бабите орки подобряват шансовете за оцеляване на своите внучета
						</h1>
						<div class="clearfix news-post-meta-hugger">
							<ul class="social_icons clearfix">
								<li class="detail date">14:33, 13 дек 2019 г.</li>
																<li class="vote-icons-hugger" style="margin-top: -2px;">
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="483309"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="483309"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="483309"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="483309"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="483309"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="483309"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li id="news-vote-total" style="margin-top: -2px;">
									0
								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_loading'>
									<img src='/images/loading.gif' style="height: 32px; width: 32px;">
								</li>
								<li class="vote-fav-hugger" style="margin-top: -2px;">
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="483309"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>

								</li>
								<li style="margin-top: -2px; display: none;" class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																																								<div class="
	images-slider-block-hugger
	">
		<ul class="news-images-slider" id="post-gallery">
								<li
				data-img="https://img.haskovo.net//images/news_images/2019/12/13/59430636351136488.jpg"
				class="
					images-slider-item
																		isi-aspect-vertical
																						active
					">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2019/12/13/thumb-59430636351136488.jpg);"></span>
				<a
					id="sic-0"
					href="https://img.haskovo.net//images/news_images/2019/12/13/orig-59430636351136488.jpg"
											title="Бабите орки подобряват шансовете за оцеляване на своите внучета"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2019/12/13/59430636351136488.jpg"
						alt="Бабите орки подобряват шансовете за оцеляване на своите внучета"
						width="500"
						class="mimic-mute" />
									</a>
			</li>
								<li
				data-img="https://img.haskovo.net//images/news_images/2019/12/13/47544877499854192.jpg"
				class="
					images-slider-item
																		isi-aspect-vertical
																">
								<span
					class="isi-bg-placeholder"
					style="background-image: url(https://img.haskovo.net//images/news_images/2019/12/13/thumb-47544877499854192.jpg);"></span>
				<a
					id="sic-1"
					href="https://img.haskovo.net//images/news_images/2019/12/13/orig-47544877499854192.jpg"
											title="Кредит: &copy; Inger / Adobe Stock"
										class="magnific isi-link">
					<img
						data-src="https://img.haskovo.net//images/news_images/2019/12/13/47544877499854192.jpg"
						alt="Кредит: &copy; Inger / Adobe Stock"
						width="500"
						class="mimic-mute" />
											<div class='text_under_photo' style='position: absolute;  bottom: 0px;  height: auto;  color: #FFF;  background: rgba(0,0,0,.5);  padding: 10px;  line-height: 120%;'>
							Кредит: &copy; Inger / Adobe Stock
						</div>
									</a>
			</li>
			</ul>
	<div class="slides-gallery">
					<div
				class="sg-item"
				data-index="0"
				style="background-image: url(https://img.haskovo.net/images/news_images/2019/12/13/thumb-59430636351136488.jpg);"></div>
					<div
				class="sg-item"
				data-index="1"
				style="background-image: url(https://img.haskovo.net/images/news_images/2019/12/13/thumb-47544877499854192.jpg);"></div>
			</div>
	<span class="close-slides-gallery">
		<i class="fa fa-close"></i>
	</span>
			<ul class="images-slider-nav">
			<li class="sn-prev">
				<a href="javascript:void(0);">
					<i class="fa fa-chevron-left"></i>
				</a>
			</li>
			<li class="sn-next">
				<a href="javascript:void(0);">
					<i class="fa fa-chevron-right"></i>
				</a>
			</li>
		</ul>
		<div class="slide-tracker" title="Изображение 1 от 2" data-cnt="2">
			<span class="str-text-hidden">Изображение</span>
			<span class="str-tracker">1</span>
			<span class="str-text-hidden">от</span>
			<span class="str-count">2</span>
		</div>
		<div class="slides-gallery-toggler" title="Покажи в галерия">
			<a href="javascript:void(0);">Покажи в галерия</a>
		</div>
	</div>
	<ul class="images-slider-paginator"></ul>


																																				<ul class="post_details clearfix no-top-border" style="margin-bottom: -1em;">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/6/nauka"
									title="Наука">
																			Наука
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="0
																							Коментара
											">
										0
																					Коментара
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box nemt-holder">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
																<div
									class="text news-main-text"
																	>
																																																																<p>Нови изследвания на китове орки устаноха, че&nbsp;бабите, които вече не са в състояние да се възпроизвеждат, оказват най-голямо благотворно въздействие върху шансовете за оцеляване на техните внуци. Това може да е така, защото бабите без собствени малки са свободни и съсредоточват времето и ресурсите си върху най-новото поколение, <a href="https://www.york.ac.uk/news-and-events/news/2019/research/killer-whale-grandmothers-boost-survival-of-calves/">предполагат изследователите</a>.</p>

<p>Изследователският екип открива също, че бабите орки имат особено важна роля във времена на недостиг на храна.</p>

<p><strong>Загадката менопауза</strong></p>

<p>Предишни изследвания показват, че женските китове&nbsp;след репродуктивния си период са най-осведомени&nbsp;и играят&nbsp;важна лидерска роля в групата при издирването на сьомга.</p>

<p>Тези ползи за групата могат да помогнат за разрешаването на дългогодишната загадка защо менопаузата се е развила при някои видове китове и при хората, твърдят авторите на изследването.</p>

<p>Старши автор на проучването, д-р Дан Франкс от катедрата по биология в Университета на Йорк, казва: &bdquo;Проучването предполага, че бабите, които се занимават с разплод, не могат да осигурят същото ниво на подкрепа като бабите, които вече не размножават. Това означава, че еволюцията на менопаузата е увеличила способността на бабата да помага на своите внуци.&quot;</p>

<p><strong>Въпрос на оцеляване</strong></p>

<p>&quot;Смъртта на баба след менопаузата може да има важни последици за семейната й група. Това може да се окаже важно за оценката на бъдещето на тези популации. Тъй като популациите от сьомга продължават да намаляват, бабите вероятно ще станат още по-важни в тези популации&nbsp;китове. &quot;</p>

<p>В проучването участва международен изследователски екип от Университетите на Йорк и Ексетер (Обединеното кралство), Центъра за изследвания на китовете (САЩ) и риболовната агенция на Канада.</p>

<p>Учените анализирали данни от 36 години, събрани от Центъра за изследване на китовете и рибарството и океаните на Канада за две популации на постоянно живеещи там орки. Популациите (които включват няколко стада, съставени от множество семейни групи) живеят край северозападното Тихоокеанско крайбрежие на Канада и САЩ и се хранят със&nbsp;сьомга.</p>

<p><strong>Семейните групи орки остават заедно завинаги</strong></p>

<p>При орките и синовете, и дъщери остават с майките си за цял живот, но се чифтосват с индивиди от друга фамилна група. Мъжките китове убийци обикновено имат по-кратък живот от женските, като много от тях не са оцеляват до над&nbsp;30 години. Женските обикновено спират да се възпроизвеждат на 30-40-годиншна възраст,&nbsp;но също като хората те могат да живеят много десетилетия след менопаузата.</p>

<p>Водещият автор, д-р Стюарт Натрас, от Университета на Йорк, допълва: &bdquo;Откритията помагат да се обяснят факторите, от които зависи оцеляването и репродуктивния успех на китовете, което е съществена информация, като се има предвид, че [..]&nbsp;са застрашени&nbsp;от изчезване.&quot;</p>

<p>&quot;Подозираме, че бабите&nbsp;{които все още могат да раждат} поддържат собствените си малки, моделите им на движение и активност са ограничени и те не са в състояние да осигурят подкрепа и лидерство по същия начин като женските орки&nbsp;след менопаузата. Също така, бабите със собствени малки са заети с грижата за тях&nbsp;и да могат да инвестират по-малко в своите внуци, в сравнение с бабите след менопаузата.&quot;</p>

<p>&quot;В момента провеждаме наблюдения с дронове, за да изследваме директно поведението на помощ&nbsp;между членовете на семейството при тези китове.&quot;</p>

<p>Съавторът на проучването&nbsp;проф. Дарън Крофт от Университета в Ексетър&nbsp;пояснява:&nbsp;&quot;Менопаузата се е развила само при хора, китове убийци и три други вида зъбати&nbsp;китове и разбирането защо женските от тези видове спират размножаването много преди края на живота е дългогодишен еволюционен пъзел.</p>

<p>&bdquo;Новите ни открития показват, че точно както при хората, и бабите орки, които са преминали през менопаузата, са по-способни да помогнат на своите внуци и тези ползи за семейната група могат да обяснят защо менопаузата се е развила при орките, както при хората.&ldquo;</p>
																	</div>
								
																										
																																					
																		
																		
																		
																	 																									
															</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																	</div>
				</div>
								
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
								
								
													
											<div class="row page_margin_top_section new_borders" >
														<h4 class="box_header box-cap bc-1">
								Facebook коментари
							</h4>
							<div
		class="fb-comments"
		data-href="https://www.haskovo.net/news/483309/babite-orki-podobryavat-shansovete-za-otselyavane-na-svoite-vnucheta"
		data-numposts="10"
		data-width="100%"></div>
						</div>
															<div class="row page_margin_top_section new_borders">
						<h4 class="box_header box-cap bc-8">
							Коментари в сайта
													</h4>
						<div id="comments_list">
							<ul id="comments_list">
		</ul>
	<div id="comment-form-hugger">
					</div>
<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

						</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="Наука">
					<h4 class="box_header box-cap">Още новини от  Наука </h4>
											<div class="siema-slider-hugger">
							<div class="siema-slider">
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.kardjali.bgvesti.net/index.php/news/483306/otkriha-nay-dalbokiya-kanyon-na-sushata-3500-metra-pod-morskoto-ravnishte"
											title="Откриха най-дълбокия каньон на сушата - 3500 метра под морското равнище">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Откриха най-дълбокия каньон на сушата - 3500 метра под морското равнище"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/12/13/thumb-92509854150377216.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.kardjali.bgvesti.net/index.php/news/483306/otkriha-nay-dalbokiya-kanyon-na-sushata-3500-metra-pod-morskoto-ravnishte"
												title="Откриха най-дълбокия каньон на сушата - 3500 метра под морското равнище">
												Откриха най-дълбокия каньон на сушата - 3500 метра под морското равнище
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 15 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.kardjali.bgvesti.net/index.php/news/483284/yogata-promenya-mozaka-i-podobryava-funktsioniraneto-mu"
											title="Йогата променя мозъка и подобрява функционирането му">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Йогата променя мозъка и подобрява функционирането му"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/12/13/thumb-8979086477775127.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.kardjali.bgvesti.net/index.php/news/483284/yogata-promenya-mozaka-i-podobryava-funktsioniraneto-mu"
												title="Йогата променя мозъка и подобрява функционирането му">
												Йогата променя мозъка и подобрява функционирането му
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 19 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.kardjali.bgvesti.net/index.php/news/483282/inovativno-lechenie-na-bolestta-na-parkinson-v-naprednal-stadiy-v-umbal-sv-marina-varna"
											title="Иновативно лечение на болестта на Паркинсон в напреднал стадий в УМБАЛ &bdquo;Св. Марина&ldquo; &ndash; Варна ">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Иновативно лечение на болестта на Паркинсон в напреднал стадий в УМБАЛ &bdquo;Св. Марина&ldquo; &ndash; Варна "
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/12/13/thumb-46721831254987048.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.kardjali.bgvesti.net/index.php/news/483282/inovativno-lechenie-na-bolestta-na-parkinson-v-naprednal-stadiy-v-umbal-sv-marina-varna"
												title="Иновативно лечение на болестта на Паркинсон в напреднал стадий в УМБАЛ &bdquo;Св. Марина&ldquo; &ndash; Варна ">
												Иновативно лечение на болестта на Паркинсон в напреднал стадий в УМБАЛ &bdquo;Св. Марина&ldquo; &ndash; Варна 
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 19 часа
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.kardjali.bgvesti.net/index.php/news/483255/toploprovodimost-prez-vakuum-dokazaha-efekta-na-kazimir"
											title="Топлопроводимост през вакуум. Доказаха ефекта на Казимир">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Топлопроводимост през вакуум. Доказаха ефекта на Казимир"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/12/12/thumb-41030375551106408.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.kardjali.bgvesti.net/index.php/news/483255/toploprovodimost-prez-vakuum-dokazaha-efekta-na-kazimir"
												title="Топлопроводимост през вакуум. Доказаха ефекта на Казимир">
												Топлопроводимост през вакуум. Доказаха ефекта на Казимир
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 ден
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.kardjali.bgvesti.net/index.php/news/483230/nay-rannata-risunka-na-lovna-stsena-e-na-44-000-godini-video"
											title="Най-ранната рисунка на ловна сцена е на 44 000 години (видео)">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Най-ранната рисунка на ловна сцена е на 44 000 години (видео)"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/12/12/thumb-71949634560896080.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.kardjali.bgvesti.net/index.php/news/483230/nay-rannata-risunka-na-lovna-stsena-e-na-44-000-godini-video"
												title="Най-ранната рисунка на ловна сцена е на 44 000 години (видео)">
												Най-ранната рисунка на ловна сцена е на 44 000 години (видео)
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 ден
																					</div>
									</div>
																	<div class="slider-item">
										<a class="block-image-link"
											href="https://www.kardjali.bgvesti.net/index.php/news/483146/zagadachnite-plavashti-kamani-sashtestvuvali-oshte-predi-200-miliona-godini"
											title="Загадъчните &quot;плаващи  камъни&quot; съществували още преди 200 милиона години">
																							<img
													src="https://img.haskovo.net/images/trans.png"
													alt="Загадъчните &quot;плаващи  камъни&quot; съществували още преди 200 милиона години"
													style="background-image: url(https://img.haskovo.net//images/news_images/2019/12/12/thumb-92837010370986544.jpg);" />
																					</a>
										<h5>
											<a
												href="https://www.kardjali.bgvesti.net/index.php/news/483146/zagadachnite-plavashti-kamani-sashtestvuvali-oshte-predi-200-miliona-godini"
												title="Загадъчните &quot;плаващи  камъни&quot; съществували още преди 200 милиона години">
												Загадъчните &quot;плаващи  камъни&quot; съществували още преди 200 милиона години
											</a>
										</h5>
										<div class="relative-date-meta">
																							преди 1 ден
																					</div>
									</div>
															</div>
							<span class="siema-prev">
								<i class="fa fa-chevron-left"></i>
							</span>
							<span class="siema-next">
								<i class="fa fa-chevron-right"></i>
							</span>
						</div>
									</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="banner-zone-C-original-place">
			<div class="widget simple square-banner banner-zone-c">
				<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
			</div>
		</div>
				<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header box-cap bc-rtl">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/index.php/news/482418/zapisaha-sardechniya-ritam-na-sin-kit-za-parvi-pat-uchenite-sa-shokirani" title="Записаха сърдечния ритъм на син кит за първи път. Учените са шокирани">Записаха сърдечния ритъм на син кит за първи път. Учените са шокирани</a> <span class="news-date-mark">27.11.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/index.php/news/476365/nevizhdano-do-momenta-delfin-osinovi-bebe-kit" title="Невиждано до момента: делфин осинови бебе кит">Невиждано до момента: делфин осинови бебе кит</a> <span class="news-date-mark">01.08.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/index.php/news/475445/Tri-kita-da-ti-izskochat-zad-kayaka-%28video%29" title="Три кита да ти изскочат зад каяка (видео)">Три кита да ти изскочат зад каяка (видео)</a> <span class="news-date-mark">12.07.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/index.php/news/474339/Izsledvane-na-martvi-kitove-i-delfini-v-Garciya-pokaza-trevozhno-visoki-ravnistha-na-plastmasovi-otpadaci" title="Изследване на мъртви китове и делфини в Гърция показа тревожно високи равнища на пластмасови отпадъци">Изследване на мъртви китове и делфини в Гърция показа тревожно високи равнища на пластмасови отпадъци</a> <span class="news-date-mark">22.06.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/index.php/news/472091/Kit-skacha-do-ribarsko-korabche-%28video%29" title="Kит скача до рибарско корабче (видео)">Kит скача до рибарско корабче (видео)</a> <span class="news-date-mark">14.05.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/index.php/news/469908/Dreven-chetirinog-kit-otkriha-na-brega-v-Peru-%28video%29" title="Древен четириног кит откриха на брега в Перу (видео)">Древен четириног кит откриха на брега в Перу (видео)</a> <span class="news-date-mark">05.04.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/index.php/news/469685/Trup-na-kit-s-22-kg-plastmasa-v-stomaha-na-brega-v-Sardiniya" title="Труп на кит с 22 кг пластмаса в стомаха на брега в Сардиния">Труп на кит с 22 кг пластмаса в стомаха на брега в Сардиния</a> <span class="news-date-mark">02.04.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/index.php/news/468141/Kit-nalapa-vodolaz-i-go-izplyu" title="Кит налапа водолаз и го изплю">Кит налапа водолаз и го изплю</a> <span class="news-date-mark">08.03.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/index.php/news/468102/Otkriha-misteriozni-kitove-kray-nos-Horn" title="Откриха мистериозни китове край нос Хорн">Откриха мистериозни китове край нос Хорн</a> <span class="news-date-mark">08.03.2019</span>
            </li>
                      <li class="bullet style_1">
              <a href="https://www.kardjali.bgvesti.net/index.php/news/462464/Masovo-samoubiystvo---145-delfina-izlezoha-na-brega-v-Nova-Zelandiya" title="Масово самоубийство - 145 делфина излезоха на брега в Нова Зеландия">Масово самоубийство - 145 делфина излезоха на брега в Нова Зеландия</a> <span class="news-date-mark">26.11.2018</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header box-cap bc-rtl">Препоръчано видео</h4>
                      <div class="post">
                <span class="icon video"></span>
                <a class="block" href="https://www.kardjali.bgvesti.net/index.php/videos/204381/nayal-horan-put-a-little-love-on-me" title="Найъл Хоран - Put A Little Love On Me">
                    <img src="https://img.haskovo.net/videos/tumb/204381.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="https://www.kardjali.bgvesti.net/index.php/videos/204381/nayal-horan-put-a-little-love-on-me" title="Найъл Хоран - Put A Little Love On Me" title="Найъл Хоран - Put A Little Love On Me">Музика – Найъл Хоран - Put A Little Love On Me</a>
                  </h5>
                </div>
            </div>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist" id="most-readed-commented-box" style="overflow: hidden; border-radius: 5px;">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas mrc-visible animation-width-active" role="tabpanel" aria-hidden="false" style="display: none;" data-mbc-title="Най-четени">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/news/483119/poredniyat-noshten-sblasak-v-kardzhali-dvama-mladezhi-v-bolnitsa"
          title="Поредният нощен сблъсък в Кърджали, двама младежи в болница"
          style="background-image:url(/images/news_images/2019/12/11/thumb-1732338283257559.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Поредният нощен сблъсък в Кърджали, двама младежи в болница" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3192" style='padding: 0px;'>3,192</span>
            <h5 style="margin:0px"><a href="https://www.kardjali.bgvesti.net/index.php/news/483119/poredniyat-noshten-sblasak-v-kardzhali-dvama-mladezhi-v-bolnitsa" title="Поредният нощен сблъсък в Кърджали, двама младежи в болница" style='font-size: 14px;'>Поредният нощен сблъсък в Кърджали, двама младежи в болница</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1892" style='padding: 0px;'>1,892</span>
            <h5 style="margin:0px"><a href="https://www.kardjali.bgvesti.net/index.php/news/483180/mladi-hora-ot-kardzhali-s-koledna-daritelska-initsiativa-otivat-pri-detsata-s-uvrezhdaniya" title="Млади хора от Кърджали с Коледна дарителска инициатива, отиват при децата с увреждания" style='font-size: 14px;'>Млади хора от Кърджали с Коледна дарителска инициатива, отиват при децата с увреждания</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 59.273182957393%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1491" style='padding: 0px;'>1,491</span>
            <h5 style="margin:0px"><a href="https://www.kardjali.bgvesti.net/index.php/news/483063/vatreshnite-stalbi-na-otets-paisiy-se-propukaha-padna-mazilka-evakuiraha-detsata-snimki" title="Вътрешните стълби на &quot;Отец Паисий&quot; се пропукаха,падна мазилка, евакуираха децата/снимки/" style='font-size: 14px;'>Вътрешните стълби на &quot;Отец Паисий&quot; се пропукаха,падна мазилка, евакуираха децата/снимки/</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 46.710526315789%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1337" style='padding: 0px;'>1,337</span>
            <h5 style="margin:0px"><a href="https://www.kardjali.bgvesti.net/index.php/news/483265/roditeli-ot-otets-paisiy-s-blagodarstveno-pismo-spasihte-detsata-ni" title="   Родители от &bdquo;Отец Паисий&rdquo;с благодарствено писмо:Спасихте децата ни!" style='font-size: 14px;'>   Родители от &bdquo;Отец Паисий&rdquo;с благодарствено писмо:Спасихте децата ни!</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 41.885964912281%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom mrc-canvas" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <div class="most-read-main-image-wrapper">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/news/483222/pozhar-na-kraytsera-admiral-kuznetsov-ima-zhertvi"
          title="Пожар на крайцера &bdquo;Адмирал Кузнецов&ldquo;, има жертви"
          style="background-image:url(/images/news_images/2019/12/12/sharecrop-thmb-62813512520445512.jpg);"
          class="most-readed-image-link">
                      <img src="https://img.haskovo.net/images/trans.png" alt="Пожар на крайцера &bdquo;Адмирал Кузнецов&ldquo;, има жертви" height="170">
                  </a>
      </div>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4" style='padding: 0px;'>4 </span>
            <h5 style='margin: 0px;'><a href="https://www.kardjali.bgvesti.net/index.php/news/483222/pozhar-na-kraytsera-admiral-kuznetsov-ima-zhertvi" title="Пожар на крайцера &bdquo;Адмирал Кузнецов&ldquo;, има жертви" style='font-size: 14px;'>Пожар на крайцера &bdquo;Адмирал Кузнецов&ldquo;, има жертви</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="https://www.kardjali.bgvesti.net/index.php/news/483071/market-links-formatsiyata-na-slavi-trifonov-e-treta-politicheska-sila" title="&quot;Маркет Линкс&quot;: Формацията на Слави Трифонов е трета политическа сила" style='font-size: 14px;'>&quot;Маркет Линкс&quot;: Формацията на Слави Трифонов е трета политическа сила</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 75%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="https://www.kardjali.bgvesti.net/index.php/news/483258/stoltenberg-balgariya-predlozhi-koordinatsionen-tsentar-na-nato-vav-varna-video" title="Столтенберг: България предложи Координационен център на НАТО във Варна (видео)" style='font-size: 14px;'>Столтенберг: България предложи Координационен център на НАТО във Варна (видео)</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 75%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="https://www.kardjali.bgvesti.net/index.php/news/483089/pochina-vokalistkata-na-rokset-mari-fredrikson" title="Почина вокалистката на &quot;Роксет&quot; Мари Фредриксон" style='font-size: 14px;'>Почина вокалистката на &quot;Роксет&quot; Мари Фредриксон</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 75%;
              height: 100%;">
            <div
              class="
                value_bar
                animation-width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>

		<div class="widget simple square-banner">
			<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
		</div>
		<div class='widget horoscope-cont'>
	<h4 class="box_header box-cap bc-rtl bc-zodiac">Хороскоп за 14.12.2019</h4>
	<div class="page_margin_top">
		<div class="horoscope-signs-cont">
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(1)" title="Овен">
						<img src="/uploads/zodiac/2016/06/01/1.png" width="32" height="32" style="" alt="Овен" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(2)" title="Телец">
						<img src="/uploads/zodiac/2016/06/01/2.png" width="32" height="32" style="" alt="Телец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(3)" title="Близнаци">
						<img src="/uploads/zodiac/2016/06/01/3.png" width="32" height="32" style="" alt="Близнаци" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(4)" title="Рак">
						<img src="/uploads/zodiac/2016/06/01/4.png" width="32" height="32" style="" alt="Рак" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(5)" title="Лъв">
						<img src="/uploads/zodiac/2016/06/01/5.png" width="32" height="32" style="" alt="Лъв" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(6)" title="Дева">
						<img src="/uploads/zodiac/2016/06/01/6.png" width="32" height="32" style="" alt="Дева" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(7)" title="Везни">
						<img src="/uploads/zodiac/2016/06/01/7.png" width="32" height="32" style="" alt="Везни" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(8)" title="Скорпион">
						<img src="/uploads/zodiac/2016/06/01/8.png" width="32" height="32" style="" alt="Скорпион" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(9)" title="Стрелец">
						<img src="/uploads/zodiac/2016/06/01/9.png" width="32" height="32" style="" alt="Стрелец" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(10)" title="Козирог">
						<img src="/uploads/zodiac/2016/06/01/10.png" width="32" height="32" style="" alt="Козирог" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(11)" title="Водолей">
						<img src="/uploads/zodiac/2016/06/01/11.png" width="32" height="32" style="" alt="Водолей" />
					</a>
				</div>
							<div class="zodiac_sign_widget_div">
					<a href="javascript:;" onclick="show_zodiac_sign(12)" title="Риби">
						<img src="/uploads/zodiac/2016/06/01/12.png" width="32" height="32" style="" alt="Риби" />
					</a>
				</div>
					</div>
				<div id="horoscope_container">
							<div id="horoscope_1" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/1/oven"><strong>Овен</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/1.png" alt="Овен" />
						<div class="text-holder">Днес ще ви се отдаде прекрасната възможност да се занимавате тъкмо с това, което сте намислили. Едва ли някой около вас ще бъде изненадан от ентусиазмът ви да реализирате идеите си, дори когато това съвсем не е лесно. Поощрявате ваш близък да се заеме по-сериозно с нещо, което ви му донесло доста ползи, ако наистина го постигне.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="18217">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_1_date" class="horoscope-nav-date">14 дек 2019</span>
						<a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18217" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/1/oven" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_2" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/2/telets"><strong>Телец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/2.png" alt="Телец" />
						<div class="text-holder">Днес ще имате възможност да се запознаете с нещо, което ще ви очарова с предимствата си и не е изключено за в бъдеще да го включите в работата си. Занимавате се днес с човек, в когото ще откриете много положителни страни. Оставете настрана въпрос, до чието разрешение не можете да стигнете за момента. Бъдете сигурни че ще ви се отдаде възможност да го сторите по-късно.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="18218">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_2_date" class="horoscope-nav-date">14 дек 2019</span>
						<a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18218" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/2/telets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_3" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/3/bliznatsi"><strong>Близнаци</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/3.png" alt="Близнаци" />
						<div class="text-holder">Рутинните задачи ще запълват голяма част от деня ви, но и към тях ще подхождате с нужната отговорност и внимание. Добри перспективи както за вас, така и за близките ви. И с право ще получите дарове за това, което давате. Обадете се на приятели и разпуснете вечерта.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="18219">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_3_date" class="horoscope-nav-date">14 дек 2019</span>
						<a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18219" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/3/bliznatsi" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_4" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/4/rak"><strong>Рак</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/4.png" alt="Рак" />
						<div class="text-holder">Интелектуалните ви занимания ще направят успешни представянията ви на изпити и конкурси. На работното място също ще се отличавате с находчиви решения и готовност за съдействие. Всичко това няма да остане незабелязано. Ще получите предложения, които в голямата си част ще удовлетворят търсенията ви.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="18220">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_4_date" class="horoscope-nav-date">14 дек 2019</span>
						<a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18220" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/4/rak" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_5" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/5/lav"><strong>Лъв</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/5.png" alt="Лъв" />
						<div class="text-holder">Постарайте се да наваксате с нещата, от които сте се лишили през последните дни. Едно пътуване ще ви разнообрази и срещне с нови хора. Ще върнете психическата си форма и по-лесно ще намерите решение на въпрос, който ви затруднява. Поставяйки си нови задачи, ще държите духа си буден и в готовност за действие.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="18221">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_5_date" class="horoscope-nav-date">14 дек 2019</span>
						<a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18221" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/5/lav" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_6" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/6/deva"><strong>Дева</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/6.png" alt="Дева" />
						<div class="text-holder">Денят носи заряда на новото. Предстоят ви срещи, за някои от вас те ще бъдат може би съдбовни. Защото отново ще се срещнете с позабравен приятел и това ще възроди стари чувства. Тези, които търсят сцена за своите изяви, сега щедро ще им се предложи такава. Пазете се от настинки и проблеми с белите дробове.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="18222">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_6_date" class="horoscope-nav-date">14 дек 2019</span>
						<a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18222" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/6/deva" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_7" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/7/vezni"><strong>Везни</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/7.png" alt="Везни" />
						<div class="text-holder">Прекрасни почивни дни предстоят на мнозинството от вас. Осигурили сте си идеални условия, или ако още не сте със сигурност няма да ви е много трудно да го сторите. Няма да ви липсват и предложения за различни развлечения. В случай, че сте оставили незавършени професионални ангажименти, днес ще съумеете да се справите с тях без никакви усилия.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="18223">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_7_date" class="horoscope-nav-date">14 дек 2019</span>
						<a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18223" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/7/vezni" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_8" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/8/skorpion"><strong>Скорпион</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/8.png" alt="Скорпион" />
						<div class="text-holder">С подходящото настроение сте за осъществяване на промените, от които се нуждае домът ви. Повечето от вас ще са заети с професионалните им задачи, но има за какво. Перспективите са добри и ще може да се похвалите с придобивки. Не бягайте от късмета си, днес ще ви върви.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="18224">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_8_date" class="horoscope-nav-date">14 дек 2019</span>
						<a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18224" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/8/skorpion" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_9" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/9/strelets"><strong>Стрелец</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/9.png" alt="Стрелец" />
						<div class="text-holder">Срещите ви днес ще са от по-различен характер и е възможно да се натоварите емоционално. Не допускайте хората около вас да ви изнервят и обезкуражат. Имате сили да се справите с положението и ще успеете. Помислете пред кого и какво говорите, както и за грешките си. Следвайте краткосрочните си цели.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="18225">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_9_date" class="horoscope-nav-date">14 дек 2019</span>
						<a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18225" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/9/strelets" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_10" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/10/kozirog"><strong>Козирог</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/10.png" alt="Козирог" />
						<div class="text-holder">В делово отношение денят е благоприятен за вас и макар че ще имате ядове, ще съумеете да се справите със задачите си. В личен план също ще имате поводи за радост. Успех при разрешаването на значим за вас проблем ще ви възвърне спокойствието.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="18226">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_10_date" class="horoscope-nav-date">14 дек 2019</span>
						<a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18226" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/10/kozirog" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_11" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/11/vodoley"><strong>Водолей</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/11.png" alt="Водолей" />
						<div class="text-holder">Днес сте творчески настроени, затова едва ли ще сте много контактни. Идеите ви са интересни за околните, но и доста абстрактни, което ги прави трудно разбираеми. Постарайте се да ги реализирате, за да удовлетворите желанието си за действие.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="18227">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_11_date" class="horoscope-nav-date">14 дек 2019</span>
						<a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18227" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/11/vodoley" class="more active">Виж подробна информация</a>
					</div>
				</div>
							<div id="horoscope_12" class="horoscope-item">
					<i class="fa fa-close zodiac-unset"></i>
					<h3>Хороскоп за
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/12/ribi"><strong>Риби</strong></a>
					</h3>
					<div class="horoscope_text">
						<img src="/uploads/zodiac/2016/06/01/12.png" alt="Риби" />
						<div class="text-holder">Имате идеи, които ви се иска да видите час по-скоро осъществени. Амбициозни сте и няма да скъпите усилията си това наистина да се случи. Партньорите ви ще останат доволни от сътрудничеството си с вас, защото сте прями, коректни и добри. Но ще има и такива, които ще се опитат да злоупотребят с това.</div>
					</div>
					<div class="horoscope-nav-cont">
						<a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="18228">
							<i class="fa fa-arrow-left"></i>
						</a>
						<span id="horoscope_12_date" class="horoscope-nav-date">14 дек 2019</span>
						<a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="18228" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
					</div>
					<div class="horoscope-more-cont">
						<a href="https://www.kardjali.bgvesti.net/index.php/horoscope/12/ribi" class="more active">Виж подробна информация</a>
					</div>
				</div>
					</div>
	</div>
</div>
	<div class="widget rand-joke-widget">
	<h4 class="box_header box-cap bc-rtl">
				Случаен виц
	</h4>
	<div>
		<ul class="list" style='border:0px; margin-top:0px'>
			<li style="margin: 0; line-height: 1.45;">
				<a id="display_random_joke" href="https://www.kardjali.bgvesti.net/index.php/jokes/read/52812" title="Във връзка с кризата вместо 13-та заплата полицаите ще получат право да извършват неограничен брой пътни проверки и да издават актове..." style="text-decoration: none;">Във връзка с кризата вместо 13-та заплата полицаите ще получат право да извършват неограничен брой пътни проверки и да издават актове...</a>
			</li>
			<li class="style_1">
				<button
					type="button"
					class="joke-random-btn"
					onclick="change_joke()">
					<i class="fa fa-refresh"></i>
					&nbsp;
					Покажи друг виц
				</button>
			</li>
		</ul>
	</div>
</div>


	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='https://www.kardjali.bgvesti.net/index.php/news/483306/otkriha-nay-dalbokiya-kanyon-na-sushata-3500-metra-pod-morskoto-ravnishte'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='https://www.kardjali.bgvesti.net/index.php/news/483306/otkriha-nay-dalbokiya-kanyon-na-sushata-3500-metra-pod-morskoto-ravnishte'>Откриха най-дълбокия каньон на сушата - 3500 метра под морското равнище</a>
	</div>


 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Кърджали-BGvesti-306348217471/&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
						</div>
					</div>
				</div>
				<div class="footer_container">
					<div class="footer clearfix">
						<p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 15px;"><em>Пороците отначало са минувачи, после гости и накрая господари. - Талмуд</em></p>
						<div class="row footer-columns-row">
							<div class="column column_1_3 announces-column latest-ads" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix latest-ads-container">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 latest-ads-list">
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/56546"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/19/1b8da507fa2f110206e7d9999ef08881.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/19/1b8da507fa2f110206e7d9999ef08881.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/56546"
              title="ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ"
              class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ ЕНДОКРИНОЛОГ</a>
          </h5>
          <div class="meta-info-date">
            преди 3 седмици
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/56539"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/11/19/cf0dd930b117aa0e68d39cd33131da7d.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/11/19/cf0dd930b117aa0e68d39cd33131da7d.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/56539"
              title="ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ"
              class="link-with-text">ТЪРСИМ СПЕЦИАЛИСТ НЕВРОЛОГ</a>
          </h5>
          <div class="meta-info-date">
            преди 3 седмици
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/56504"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/56504"
              title="Фирма търси охранител"
              class="link-with-text">Фирма търси охранител</a>
          </h5>
          <div class="meta-info-date">
            преди 3 седмици
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/56131"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/09/19/aa8a06692c7546ad6cf24207f36553b5.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/09/19/aa8a06692c7546ad6cf24207f36553b5.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/56131"
              title="Продавам кръгли тикви- бяла и жълто-зелена"
              class="link-with-text">Продавам кръгли тикви- бяла и жълто-зелена</a>
          </h5>
          <div class="meta-info-date">
            преди 2 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/54082"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/03/06/7cd5a9b9ccf2d4a5c7d2692c615d7a1a.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/03/06/7cd5a9b9ccf2d4a5c7d2692c615d7a1a.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/54082"
              title="Парцел с лице на два асфалтови пътя - гр. Кърджали, Промишлена зона Изток "
              class="link-with-text">Парцел с лице на два асфалтови пътя - гр. Кърджали, Промишлена зона Изток </a>
          </h5>
          <div class="meta-info-date">
            преди 9 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/56400"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/10/30/8eebffc133840dd3567084d717a5f146.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/10/30/8eebffc133840dd3567084d717a5f146.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/56400"
              title="Продавам бизнес (оборудване)!  "
              class="link-with-text">Продавам бизнес (оборудване)!  </a>
          </h5>
          <div class="meta-info-date">
            преди 1 месец
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/55455"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/55455"
              title="давам магазин под наем 35 кв.м."
              class="link-with-text">давам магазин под наем 35 кв.м.</a>
          </h5>
          <div class="meta-info-date">
            преди 5 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/54779"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/54779"
              title="давам магазин под наем 35 кв.м."
              class="link-with-text">давам магазин под наем 35 кв.м.</a>
          </h5>
          <div class="meta-info-date">
            преди 7 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/54501"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/54501"
              title="давам магазин под наем"
              class="link-with-text">давам магазин под наем</a>
          </h5>
          <div class="meta-info-date">
            преди 8 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/54289"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/54289"
              title="продава апартамент гр.Кърджали"
              class="link-with-text">продава апартамент гр.Кърджали</a>
          </h5>
          <div class="meta-info-date">
            преди 8 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/54058"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/03/05/ea787fa85e6792910a7cba3232c43ce4.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/03/05/ea787fa85e6792910a7cba3232c43ce4.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/54058"
              title="Теглич за  GREAT WALL Hover 3 / GREAT WALL Hover 5 / GREAT WALL Hover 6"
              class="link-with-text">Теглич за  GREAT WALL Hover 3 / GREAT WALL Hover 5 / GREAT WALL Hover 6</a>
          </h5>
          <div class="meta-info-date">
            преди 9 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/53693"
          title=""
          data-bata="aalfonso"
          style="background-image:url(https://img.haskovo.net//uploads/awds/2019/02/04/a59b388972a3be4dc95ddf57984cbba2.normal.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net//uploads/awds/2019/02/04/a59b388972a3be4dc95ddf57984cbba2.normal.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/53693"
              title="Къща за гости търси -готвач, сервитьор, камериерка "
              class="link-with-text">Къща за гости търси -готвач, сервитьор, камериерка </a>
          </h5>
          <div class="meta-info-date">
            преди 10 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/53683"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/53683"
              title="давам магазин под наем"
              class="link-with-text">давам магазин под наем</a>
          </h5>
          <div class="meta-info-date">
            преди 10 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/53518"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/53518"
              title="апартамент под наем"
              class="link-with-text">апартамент под наем</a>
          </h5>
          <div class="meta-info-date">
            преди 10 месеца
          </div>
        </div>
      </li>
            <li class="post flads-item">
        <a
          href="https://www.kardjali.bgvesti.net/index.php/ads/show/53360"
          title=""
          data-bata="hercule"
          style="background-image:url(https://img.haskovo.net/images/noimg.jpg)"
          class="link-with-image">
          <img
            src="/images/trans.png"
            alt="img"
            style="background: rgba(100, 100, 100, 0.74) url(https://img.haskovo.net/images/noimg.jpg) no-repeat center / contain;" />
        </a>
        <div class="post_content">
          <h5>
            <a
              href="https://www.kardjali.bgvesti.net/index.php/ads/show/53360"
              title="гараж под наем център"
              class="link-with-text">гараж под наем център</a>
          </h5>
          <div class="meta-info-date">
            преди 11 месеца
          </div>
        </div>
      </li>
          </ul>
    <div class="latest-ads-nav-cont">
      <a href="javascript:void(0);" class="la-nav-prev">
        <i class="fa fa-chevron-up"></i>
      </a>
      <a href="javascript:void(0);" class="la-nav-next">
        <i class="fa fa-chevron-down"></i>
      </a>
    </div>
  </div>
</div>														<div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <a href="https://www.kardjali.bgvesti.net/index.php/recipes/5286" title="Свинско със смръчкули">
    <img src="https://img.haskovo.net/uploads/recipes/2015/04/02/5286.jpg" style="width:100%;height:auto;margin-top:15px;" alt="Свинско със смръчкули" />
  </a>
  <h5 class="with_number" style="margin:15px 0;">
    <a href="https://www.kardjali.bgvesti.net/index.php/recipes/5286" title="Свинско със смръчкули">Свинско със смръчкули</a>
  </h5>
  <form method="GET" action="https://www.kardjali.bgvesti.net/index.php/recipes/search" accept-charset="UTF-8" id="recipes_search">
    <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
    <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
  </form>
</div>
							<div class="column column_1_3 about-column">
  <h4 class="box_header">За Kardjali.bgvesti.NET</h4>
  <p class="padding_top_bottom_25">Kardjali.bgvesti.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Kardjali.bgvesti.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Георги Кулов </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0894 461 217 <br> 0361/5-36-06 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/Кърджали-BGvesti-306348217471/" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
          </ul>
</div>						</div>
						<div class="row page_margin_top_section">
							<div class="column column_3_4 footer-last-menu-first-cont">
								<ul class="footer_menu footer-last-menu-first">
									<li>
										<h4><a href="https://www.kardjali.bgvesti.net/index.php/news/category/50/%D0%9A%D1%8A%D1%80%D0%B4%D0%B6%D0%B0%D0%BB%D0%B8" title="Кърджали">Кърджали</a></h4>
									</li>
									<li>
										<h4><a href="https://www.kardjali.bgvesti.net/index.php/news/category/all" title="Новини">Новини</a></h4>
									</li>
									<li>
										<h4><a href="https://www.kardjali.bgvesti.net/index.php/videos/all" title="Health">Видео</a></h4>
									</li>
									<li>
										<h4><a href="https://www.kardjali.bgvesti.net/index.php/ads" title="Sports">Обяви</a></h4>
									</li>
									<li>
										<h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
									</li>
									<li>
										<h4><a href="https://www.kardjali.bgvesti.net/index.php/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
									</li>
								</ul>
							</div>
							<div class="column column_1_4">
															</div>
						</div>
						<div class="row copyright_row">
							<div class="column column_1_1" style="margin: 0px;">
								<span class="float:left;">
									&copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
								</span>
								<ul class="footer_menu footer-last-menu-second">
									<li>
																					<h6><a class="layout-v" href="https://www.kardjali.bgvesti.net/index.php/desktop-layout">Пълна версия</a></h6>
																			</li>
									<li>
										<h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
									</li>
									<li>
										<h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
									</li>
									<li>
										<h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
									</li>
									<li>
										<h6><a href="https://www.kardjali.bgvesti.net/index.php/advertisment" title="За реклама">За реклама</a></h6>
									</li>
									<li>
										<h6><a href="https://www.kardjali.bgvesti.net/index.php/izbori_reglament" title="Местни избори 2019">Местни избори 2019</a></h6>
									</li>
									<li>
										<h6><a href="https://www.kardjali.bgvesti.net/index.php/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
									</li>
								</ul>
							</div>
						</div>
											</div>
				</div>
			</div>
			<div class="background_overlay"></div>
			<a href="#" class="back-to-top"></a>
		</div>
	
		<div class='cookie_message'>
		<div class='text'>
			Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
		</div>
		<div class="accept-cookie-msg-btn">
			<button type="button" class='more active cookie_button'>Приемам</button>
		</div>
	</div>
		
		<div class='latest_news' data-mbc-title="Последни новини">
		<div class='header_lastest_news'>
			<div class="latest_news_header">Последни новини</div>
			<div class='latest_news_close'>
				<a class="ln-close-link">
					<img src='/images/Close-icon.png'>
				</a>
			</div>
		</div>
		<div class='latest-news-items-hugger'>
		</div>
	</div>
		
				
				
	<script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
	
		<script type="text/javascript">
		var sSiteTitle = 'Kardjali.bgvesti.NET';
		var sDomain = 'https://www.kardjali.bgvesti.net/index.php';
		var sToken = 'j1hxOv1iUsv0lNGvVbtovUU7AIsMTuOlATN39bvL';
		var sBackgroundLink = '';
		var bLightMode = false;
		var bHeavyMode = !bLightMode;
		var bMobile = false;
		var iUser = null;
		var bCanEditAdvBox = false;
	</script>
			
			
			<script async defer src="https://ads.haskovo.net/www/delivery/asyncjs.php"></script>
			
	<script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
		<script async defer type="text/javascript" src="https://www.kardjali.bgvesti.net/js/main_in.js?v=1568378539"></script>
	<script async defer src="/js/js.cookie.js"></script>
	<script src="/js/cookies.js"></script>
	
	<script type="text/javascript" src="https://www.kardjali.bgvesti.net/js/siema-custom-setup.js?v=1568293086"></script>
	<script async defer type="text/javascript" src="/lib/siema-1.5.1/dist/siema.min.js" onload="initSiema()"></script>
	
		<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		var oProfileButton = $( '.top-button-profile' );
		
		// Functions
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'https://www.kardjali.bgvesti.net/index.php/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
						likeHandler.call( null, true );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
						likeHandler.call( null, false );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		var likeHandler = function( t ) {
			var bLike = t;
			var sLike = '';
			
			if( bLike ) {
				sLike = 'like';
			} else {
				sLike = 'unlike';
			}
			
			oProfileButton.addClass( 'flash-' + sLike );
			setTimeout(function( ) {
				oProfileButton.removeClass( 'flash-' + sLike );
			}, 1.9 * 1000);
		};
		
		// Init
		;(function(o) {
			oLikeBtn.click( likeBtnClickHandler );
		})({});
	});
	</script>
	<script type="text/javascript" src="https://www.kardjali.bgvesti.net/js/images-slider.js?v=1575448268"></script>
<script type="text/javascript" src="/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script type="text/javascript" src="/js/toastr.js"></script>



<script type="text/javascript">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</script>
<script type="text/javascript">

function widget_change_period(caller, direction) {

	id = $(caller).data('id');
	$.ajax({
		url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#horoscope_'+result.sign_id+' > .horoscope_text .text-holder').html(result.text);
				if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
				if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
				else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
				$('#horoscope_'+result.sign_id+'_date').html(result.date);
				$('#horoscope_'+result.sign_id+'_next').data('id', result.id);
				$('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
			}
			//else alert('Грешка!');
		}
	});
}
function show_zodiac_sign(sign_id) {
	switch_zodiac_sign( sign_id )
	document.cookie = "zodiac_id=" + sign_id + '; expires=Thu, 01 Jan 3210 00:00:01 GMT; path=/';
}
function switch_zodiac_sign(sign_id) {
	$('#no_choice').hide();
	$('#horoscope_container > div').hide();
	$('#horoscope_container').show();
	$('#horoscope_'+sign_id).show();
}
function getZodiacId() {
	var name = "zodiac_id=";
	var ca = document.cookie.split( /\s*;\s*/ );
	for(var i=0; i<ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
	}
	return "";
}
function setZodiacId( zid ) {
	document.cookie = "zodiac_id=" + sign_id + '; expires=Fri, 01 Jan 3210 00:00:01 GMT; path=/';
}
function unsetZodiacId( ) {
	var iCnt = document.cookie.split( /\s*;\s*/ ).length;
	
	document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT; path=/';
	
	if( iCnt == document.cookie.split( /\s*;\s*/ ).length ) {
		document.cookie = 'zodiac_id=; expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	
	/*var xmlhttp;
    if (window.XMLHttpRequest){ 
        xmlhttp = new XMLHttpRequest;
    }else{
        xmlhttp = new ActiveXObject(Microsoft.XMLHTTP);
    }

    xmlhttp.onreadystatechange = function (){
        if(xmlhttp.readyState == 4 && xmlhttp.status == 200){
            console.log( xmlhttp.getResponseHeader( 'Set-Cookie' ) );
        }
    }
    
    xmlhttp.open( "GET", window.location.href, true );
    xmlhttp.send( );*/
}
function closeHoroscopeText( ) {
	var oO = $( this );
	
	oO.parent( ).parent( ).hide( );
	unsetZodiacId( );
}
$(document).ready(function() {
	zodiac_id = getZodiacId();
	if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
	$( '.zodiac-unset' ).click( closeHoroscopeText );
});
</script>
<script type="text/javascript">
function change_joke() {
	$.ajax({
		url: '/jokes/change_random',
		type: 'GET',
		success: function(result) {
			result = JSON.parse(result);
			if(result.success) {
				$('#display_random_joke').html(result.joke_text);
				$('#display_random_joke').attr('href', result.joke_href);
				$('#display_random_joke').attr('title', result.joke_text);
				$('.delete-joke').attr('data-id', result.joke_id);
			}
			else alert('Грешка!');
		}
	});
}
</script>
<script type="text/javascript" src="/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/bootbox.min.js"></script>
<script type="text/javascript" src="/js/js.cookie.js"></script>
<script type="text/javascript" src="/js/colorbox-master/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>


<script type="text/javascript">
var current_loading = 0;
$(document).ready(function( ) {
	$('[data-toggle="tooltip"]').tooltip();
	$("#post-gallery").magnificPopup({
		'delegate': ".magnific",
		'type': "image",
		'gallery': {
			'enabled': true
		}
	});
	
	$(".news_vote_button").click(function()
	{
		var oThis = $( this );
		
		if (current_loading == 0)
		{
			if (are_cookies_enabled())
			{
				$id = oThis.attr("data-id");
				
				if (!Cookies.get('news_vote_'+$id))
				{
					current_loading = 1;
					$(".news_vote_loading").show();
					$value = oThis.attr("data-value");
					$.get('/newsVote/'+$id+'/'+$value,{},function(result) {
						$(".news_vote_loading").fadeOut();
						
						if(result.success) {
							$("."+$value).removeClass("thumb_opacity");
							oThis.attr( 'data-count', parseInt( oThis.attr( 'data-count' ) ) + 1 )
							$('#news-vote-total').html(result.voteTotal);
							Cookies.set('news_vote_'+$id, 'true', { expires: 30, path: '/' });
							current_loading = 0;
						} else {
							$(".news_vote_already_voted").show().delay(1000).fadeOut();
						}
					},'json')
				}  else {
					$(".news_vote_already_voted").show().delay(1000).fadeOut();
				}
			} else {
				alert('За да може да гласувате трябва да разрешите бисквитките на вашия браузър!');
			}
		}
	})
});
	
</script>

		
		
		
				<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3962997-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3962997-1');
		</script>
			
	<script type="text/javascript">
	jQuery( function( ) {
		var oDocument = jQuery( document );
		var oBody = jQuery( 'body' );
		var oMenuHamburger = jQuery( 'a.auth-button.top-button-menu' );
		var oAdvboxButton = jQuery( '.top-button-advbox' );
		var oAdvboxCont = jQuery( '#advbox-cont' );
		var oCloseAdvbox = oAdvboxCont.find( '.close-advbox-btn' );
		var oSaveAdvboxDataButton = oAdvboxCont.find( '.save-advbox-btn' );
		var oHideAdvboxDataButton = oAdvboxCont.find( '.hide-advbox-btn' );
		var oAdvboxToday = oAdvboxCont.find( '.advbox-today' );
		var oMediaPopupBoxHugger = $( '#media-popup-box-hugger' );
		var oMediaPopupBox = oMediaPopupBoxHugger.find( '.media-popup-box' );
		var oMediaPopupControls = $( '#media-popup-controls' );
		var oMCPOpenLink = oMediaPopupControls.find( '.mpc-open-link' );
		var oMCPTitle = oMediaPopupControls.find( 'h3' );
		var oMediaPopupNav = $( '#media-popup-nav' );
		var oMPNNext = oMediaPopupNav.find( '.mpn-next' );
		var oMPNPrev = oMediaPopupNav.find( '.mpn-prev' );
		var oMessageTextControls = $( '.message-text-controls' );
		
		oDocument
		.keypress( function( e )
		{
			var LEFT_ARROW = 37;
			var RIGHT_ARROW = 39;
			var iCode = e.which || e.keyCode;
			
			if( oBody.hasClass( 'media-popup-box-visible' ) && ( iCode == 37 || iCode == 39 ) ) {
				if( oMediaPopupBox.is( ':not(.loading)' ) ) {
					prevNextEventHandler( iCode == 37 );
				}
			}
		});
		
		oBody
		.click( function( e )
		{
			oBody
			.removeClass( 'advbox-box-visible' );
			
			if( sBackgroundLink.length ) {
				if( e.target !== this ) {
					return;
				} else {
					window.open( sBackgroundLink );
				}
			}
			
			try{
				closePopupMediaBox( );
			} catch(e) {}
		});
		
		oMenuHamburger
		.click( function( ) {
			oBody.toggleClass( 'bars-menu-visible' );
		});
		
		var oAdvBoxHeaderTitle = $( '.advbox-header-title' );
    var oImageSimulator = $( '.image-simulator' );
    var oImage = $( '#advbox-daily-image' );
    var oFCabFB = $( '.advbox-fb' );
    var oFCabFBA = oFCabFB.find( 'a' );
    var oFCabFBLt = oFCabFB.find( '.link-text' );
    var oFCabMap = $( '.advbox-map' );
    var oFCabMapA = oFCabMap.find( 'a' );
    var oFCabMapLt = oFCabMap.find( '.link-text' );
    var oFCabPhone = $( '.advbox-phone' );
    var oFCabPhoneA = oFCabPhone.find( 'a' );
    var oFCabPhoneLt = oFCabPhone.find( '.link-text' );
    var oTodayText = $( '.advbox-today' );
    
    var populateAdvBox = function( ) {
      var oAdB = $( this );
      
      var sId = oAdB.attr( 'data-id' );
      var sUser = oAdB.attr( 'data-user' );
      var sTitle = oAdB.attr( 'data-title' );
      var sIcon = oAdB.attr( 'data-icon' );
      var sText = oAdB.attr( 'data-text' );
      var sImage = oAdB.attr( 'data-image' );
      var sFb = oAdB.attr( 'data-fb' );
      var sFbName = oAdB.attr( 'data-fb-name' );
      var sPhone = oAdB.attr( 'data-phone' );
      var sMap = oAdB.attr( 'data-map' );
      var sMapName = oAdB.attr( 'data-map-name' );
      
      oAdvBoxHeaderTitle.text( sTitle );
      oImage.attr( 'src', sImage );
      oFCabFBA.attr( 'href', sFb );
      oFCabFBLt.text( sFbName );
      oFCabPhoneLt.text( sPhone );
      oFCabMapA.attr( 'href', sMap );
      oFCabMapLt.text( sMapName );
      oTodayText.html( sText );
      
      if( bMobile ) {
        oFCabPhoneA.attr( 'href', 'tel:' + sPhone.replace( /[^0-9]/, '' ).replace( /^0/, '+359' ) );
      } else {
        oFCabPhoneA[0].removeAttribute( 'href' );
      }
      
      oAdvboxCont.attr( 'data-occupied-by', sId );
      
      if( sUser == iUser && bCanEditAdvBox ) {
        oTodayText.attr( 'contenteditable', 'true' );
        oAdvboxCont.addClass( 'editable' );
      } else {
        oTodayText.attr( 'contenteditable', 'false' );
        oAdvboxCont.removeClass( 'editable' );
      }
    };
    
    oAdvboxButton
    .click( function( e )
    {
      e.stopImmediatePropagation( );
      
      var oThis = this;
      var oO = $( this );
      
      if( !oO.hasClass( 'cadvb-toggler' ) ) {
        if( oBody.hasClass( 'advbox-box-visible' ) ) {
          if( oO.attr( 'data-id' ) == oAdvboxCont.attr( 'data-occupied-by' ) ) {
            oBody.removeClass( 'advbox-box-visible' );
            return false;
          } else {
            setTimeout( function( ) {
              oBody.addClass( 'advbox-box-visible' );
              populateAdvBox.call( oThis );
            }, 400);
          }
        } else {
          populateAdvBox.call( oThis );
        }
        
        oBody.removeClass( 'advbox-toggler-opened' );
        
        oBody
        .toggleClass( 'advbox-box-visible' )
        .removeClass( 'bars-menu-visible' );
      }
      
      return false;
    });
    
    oAdvboxCont
    .click( function( e )
    {
      e.stopImmediatePropagation( );
    });
    
    oCloseAdvbox
    .click( function( e )
    {
      oBody
      .removeClass( 'advbox-box-visible' );
    });		
				
			});
	
			</script>
</body>
</html>
