<!DOCTYPE html>
<html class="
      no-mobile
      ">
  <head>
            	<title>Зъболекари алармират: Стотици хиляди може да останат без зъболечение заради нови правила - Kardjali.bgvesti.NET</title>
    <!--meta-->
            
          <META name="Robots" content="noindex,follow">
        
    <meta charset="UTF-8" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="google-site-verification" content="1nVzqWye2DWavrALxgkRPwWVJVBZ5ztFJLVWQJmxi8Y" />
    <meta name="google-site-verification" content="7hNjbLFXF3SaWN0UhEW_35iAN0WmJSignz7nW_WzneI" />
    <meta name="google-site-verification" content="YVz7OvOb7lQADO6Puv_KbFxRlK4U2B1zcQ6WB8YznPg" />
    <meta name="google-site-verification" content="NOroaFJX84PURFaM2hUfnSKWpobrhH_5gL14-BnHd1o" />
    <meta name="google-site-verification" content="T6oW6eypuKYL3Ma2aafHvyLUfRbhp0wvcFygCXh03wc" />
    <meta name="google-site-verification" content="kxzRF3D6sUNK3kK1haDFti5hwvmv9AVHIgHCAlDBx8c" />
    <meta name="verify-v1" content="wbb+C5TunWJf0xWC23VBYRAStJmWf61T4Pe5703ZbGY=" />
    <META NAME="DISTRIBUTION" CONTENT="GLOBAL">
    <meta property="fb:app_id" content="170607449729314" />
    	<meta property="og:type" content="article" />

    <meta http-equiv="content-language" content="bg" />

    
    	<meta http-equiv="content-language" content="bg" />
	<meta name="keywords" content="зъболекар, ">
	<meta name="description" content="Стотици хиляди българи може да останат без достъп до зъболечение заради готвени Правила за добра медицинска практика, прокар">
    	<meta property="og:title" content="Зъболекари алармират: Стотици хиляди може да останат без зъболечение заради нови правила - Kardjali.bgvesti.NET"/>
	<meta property="og:site_name" content="Kardjali.bgvesti.NET"/>
	<meta property="og:description" content="Стотици хиляди българи може да останат без достъп до зъболечение заради готвени Правила за добра медицинска практика, прокар" />
			<meta property="og:image" content="http://img.haskovo.net/images/news_images/2019/06/19/87462488306872544.jpg" />
		<meta property="og:url" content="http://www.kardjali.bgvesti.net/news/474141/Zabolekari-alarmirat--Stotici-hilyadi-mozhe-da-ostanat-bez-zabolechenie-zaradi-novi-pravila">
    
    <!--style-->
        <link rel="stylesheet" type="text/css" href="/css/reset.css" >
    <link rel="stylesheet" type="text/css" href="/css/superfish.css" >
    <link rel="stylesheet" type="text/css" href="/css/prettyPhoto.css" >
    <link rel="stylesheet" type="text/css" href="/css/jquery.qtip.css" >
    <link rel="stylesheet" type="text/css" href="/css/style.css?v=1547822046" >
    <link rel="stylesheet" type="text/css" href="http://www.kardjali.bgvesti.net/css/menu_styles.css?v=1505464297">
    <link rel="stylesheet" type="text/css" href="/css/animations.css" >
    <link rel="stylesheet" type="text/css" href="http://www.kardjali.bgvesti.net/css/responsive-2017-edition.css?v=1556892184">
    
          <link rel="stylesheet" type="text/css" href="http://www.kardjali.bgvesti.net/css/responsive2017-fs.css?v=1547483504">
      <meta name="viewport" content="width=device-width, initial-scale=1" />
        
        
        
        
    
    <link rel="stylesheet" type="text/css" href="/css/odometer-theme-default.css" >
    <link rel="stylesheet" id="fontawesome-css" href="/css/font-awesome.min.css" type="text/css" media="all">

        <!--<link rel="stylesheet" type="text/css" href="style/dark_skin.css">-->
    <!--<link rel="stylesheet" type="text/css" href="style/high_contrast_skin.css">-->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="alternate" type="application/rss+xml" href="http://www.kardjali.bgvesti.net/feed/news" />
    
          <link rel="stylesheet" type="text/css" href="/css/terms-and-privacy.css" />
    
    <style type="text/css">
.fav-toggler-holder {
	position: relative;
	display: inline-block;
	font-size: 16px;
}
.fav-toggler-holder .like-button {
	display: inline-block;
	padding-right: 10px;
	padding-top: 0;
	float: right;
	font-size: 14px;
}
.fav-toggler-holder .like-button i.fa {
	font-size: 1.75em;
}
.fav-toggler-holder .fav-total {
	position: absolute;
	top: -0.2em;
	left: -1.3em;
	line-height: 1em;
	text-align: center;
	background: #fff;
	border: 1px solid rgba(14, 122, 254, 1);
	color: rgba(14, 122, 254, 1);
	padding-top: 0.25em;
	font-size: 0.7em;
	height: 1.7em;
	width: 1.7em;
	
	-webkit-box-sizing: border-box;
	   -moz-box-sizing: border-box;
	        box-sizing: border-box;
	
	-webkit-border-radius: 50%;
	   -moz-border-radius: 50%;
	        border-radius: 50%;
}
.fav-toggler-holder .fav-total.more-than-100 {
	padding-top: 0.4em;
	font-size: 0.6em;
	height: 2em;
	width: 2em;
}
</style>
			
			
		<style>
	.change-rating-visibility:hover {
		text-decoration: none;
	}
	.change-rating-visibility.cr-visible i.fa-eye,
	.change-rating-visibility i.fa-eye-slash {
		display: block;
	}
	.change-rating-visibility.cr-visible i.fa-eye-slash,
	.change-rating-visibility i.fa-eye {
		display: none;
	}
	.modal-backdrop {
		z-index:100000 !important;
	}
	.bootbox-confirm,
	.bootbox {
		z-index:100001 !important;
	}
	button.close{
		margin-left: 10px !important;
	}
	.bootbox-body {
		margin:20px !important;
		color:#000;
	}
	figure.uil-image,
	figure.uil-text {
		margin: 0;
	}
	.send_comment_button {
		float: left;
	}
	</style>
			<link rel="stylesheet" type="text/css" href="http://www.kardjali.bgvesti.net/css/recaptcha.css?v=1541153515" />
	<style type="text/css">
.zodiac_sign_widget_div {
  display:inline-block;
  width:25px;
  height:25px;
  background-color:#DDD;
  border-radius:0.6em;
  padding:5px;
  border: solid #333 2px;
  margin:2px;
  margin-bottom:6px;
}
</style>
	<link rel="stylesheet" type="text/css" href="/css/popup.css">
	<link rel="stylesheet" type="text/css" href="/css/news_table.css">
	<link rel="stylesheet" href="/bootstrap/css/bootstrap.min.css">
	<link rel="stylesheet" href="/backend/plugins/magnific/css/magnific-popup.min.css">
			<style type="text/css">html{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none}</style>
		<style>
	.thumb_opacity {
		opacity: 0.3;
	}
	.thumb_opacity:hover {
		opacity: 1;
	}
	.tumb_float {
		float: left;
		margin-right: 5px;
	}
	</style>
	    <style>
          #main_site_container.overlay2 .site_container
      {
        background:#E6E5E5 !important;
      }
        
          body::before {
          background-image: url(/uploads/background_images/2019/03/18/115.jpeg);
      }
    	.background_overlay {
    		display:none !important;
    	}
        
        
      	.background_overlay {
  		display:none !important;
  	}
    </style>
    
    <script src="http://www.kardjali.bgvesti.net/js/jquery-1.11.2.min.js"></script>
    
    	<script type="application/ld+json">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</script>
    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "http://www.kardjali.bgvesti.net",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.kardjali.bgvesti.net/search-by/news?search={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
  </head>
  <body id="main_site_container"  class="
          overlay image_2
              alert-ribbon
                ">
            
    <div class="insider-main">
      
		 <div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '170607449729314',
				xfbml      : true,
				version    : 'v2.4'
			});
		};
		
				(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/bg_BG/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
			</script>
		<script type="text/javascript">
		window.___gcfg = {lang: 'bg'};
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
	</script>

	      <div class="site_container boxed">
                <a href="javascript:;" class="auth-button top-button-menu" title="Меню">
          <i class="fa fa-bars" aria-hidden="true"></i>
        </a>
        
                                  
        <div class="header_top_bar_container clearfix ">
          <div class="header_top_bar">
                          <a href="/auth/login" class="auth-button top-button-login" title="Вход">
                <i class="fa fa-sign-in" aria-hidden="true"></i>
                <span class="desc">Вход</span>
              </a>
              <a href="/auth/register" class="auth-button top-button-registration" title="Регистрация">
                <i class="fa fa-user-plus" aria-hidden="true"></i>
                <span class="desc">Регистрация</span>
              </a>
                        
            <a href="http://www.kardjali.bgvesti.net/send-news" class="auth-button top-button-send-news" title="Изпрати ни новина">
              <i class="fa fa-bullhorn" aria-hidden="true"></i>
              <span class="desc">Изпрати ни новина</span>
            </a>
            
                                    <a
              href="http://www.kardjali.bgvesti.net/calendar"
              class="
                auth-button
                top-button-calendar
                "
              id="top-button-calendar"
              title="Календар">
              <i class="fa fa-calendar"></i>
              <span class="desc">Календар</span>
            </a>
            
                        
                                              </div>
        </div>
        <div class="header_container small" style='height:90px'>
          <div class="header clearfix">
            <div class="logo-weather">
              <div class="logo">
                <h1>
                  <a href="/" title="Kardjali.bgvesti.NET" class="logo-link">
                                        <img src='/images/top_image_back_bgvesti_5.gif' alt="Kardjali.bgvesti.NET" class="primary-logo">
                    <img src='/images/logo/kardzhali.png' alt="Kardjali.bgvesti.NET" style="max-height: 21px; height: 21px;" class="responsive-logo">
                  </a>
                </h1>
              </div>
              <a href="#" class="mobile-menu-switch">
                <span class="line"></span>
                <span class="line"></span>
                <span class="line"></span>
              </a>
              <div class="header-top-weather-condition">
			<div data-t-over="0" class="header-top-weather-condition-hugger">
			<span class="htwch-close-btn">&#x2715;</span>
			<img src=
									"/css/weather/original/02d.png"
								class="weather-icon"
				title="Mostly Cloudy" />
			<p>24
				<span class="temperature-holder" title="Provided by Escom">°C</span>
			</p>
			<span class="more-info-weather"></span>
			<div class="htwch-more-info">
				<ul>
											<li>
							<em><i class="fa fa-tint"></i></em>
							<strong>Влажност <span class="sen-value">75%</span></strong>
						</li>
																<li>
							<em><i class="fa fa-database"></i></em>
							<strong>Атм. налягане: <span class="sen-value">986 hPa</span></strong>
						</li>
																<li>
							<em><img src="/images/icons/other/industry-flat.png" /></em>
							<strong>
								<a href="https://maps.luftdaten.info/#13/41.6419/25.3972" target="blank">Kарта на запрашеността</a>
							</strong>
						</li>
									</ul>
			</div>
		</div>
	</div>
            </div>
            
                          <div class="placeholder wide-banner site-cap-banner">
                <ins data-revive-zoneid="3" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
              </div>
                        
                      </div>
        </div>
        <div class="menu_container sticky clearfix style_12">
          <nav>
  <ul class="sf-menu">
    <li  class="search-box">
      <form method="GET" action="http://www.kardjali.bgvesti.net/search-by/news" accept-charset="UTF-8">
	<input placeholder="Търси..." name="search" type="text"><button type="submit"><i class="fa fa-search"></i></button>
</form>    </li>
    <li
      class="
      menu-home-button
      ">
      <a href="http://www.kardjali.bgvesti.net" title="Начало" class='sflinks'>
        <i class="fa fa-home"></i>
      </a>
    </li>
    <li class="
      no-submenu
      nosm-1
      ">
      <a href="http://www.kardjali.bgvesti.net/news/category/50/%D0%9A%D1%8A%D1%80%D0%B4%D0%B6%D0%B0%D0%BB%D0%B8" title="Кърджали" class='
      sflinks'>Кърджали</a> </li>
        <li
      class="      no-submenu
      nosm-2
            responsive-li-big">
      <a href="http://www.kardjali.bgvesti.net/news/category/4/Balgariya" title="Новини от България" class='sflinks'>България</a>
    </li>
    <li
      class="
      no-submenu
      nosm-3
            responsive-li-big">
      <a href="http://www.kardjali.bgvesti.net/news/category/5/Svetat" title="Светът" class='sflinks'>Светът</a>
    </li>
    <li
      class="submenu simple-submenu ss-at-beginning
              selected
      ">
      <a href="javascript:;" title="Новини" class='sflinks'>Новини</a>
      <ul class="news-dd-menu">
        <li><a href="http://www.kardjali.bgvesti.net/news/category/all" title="Всички">Последни новини</a></li>
        <li class="responsive-li-tiny">
          <a href="http://www.kardjali.bgvesti.net/news/category/4/Balgariya" title="Новини от България">България</a>
        </li>
        <li class="responsive-li-tiny">
          <a href="http://www.kardjali.bgvesti.net/news/category/5/Svetat" title="Светът">Светът</a>
        </li>
                                                                                                    <li><a href="http://www.kardjali.bgvesti.net/news/category/9/Pari" title="Пари">Пари</a></li>
                                                                  <li><a href="http://www.kardjali.bgvesti.net/news/category/3/Sport" title="Спорт">Спорт</a></li>
                                                                  <li><a href="http://www.kardjali.bgvesti.net/news/category/2/Avtomobili" title="Автомобили">Автомобили</a></li>
                                                                  <li><a href="http://www.kardjali.bgvesti.net/news/category/10/Lyubopitno" title="Любопитно">Любопитно</a></li>
                                                                  <li><a href="http://www.kardjali.bgvesti.net/news/category/16/Layf" title="Лайф">Лайф</a></li>
                                                                  <li><a href="http://www.kardjali.bgvesti.net/news/category/6/Nauka" title="Наука">Наука</a></li>
                                                                  <li><a href="http://www.kardjali.bgvesti.net/news/category/1/Tehnologii" title="Технологии">Технологии</a></li>
                                                                  <li><a href="http://www.kardjali.bgvesti.net/news/category/8/GSM" title="GSM">GSM</a></li>
                                                                  <li><a href="http://www.kardjali.bgvesti.net/news/category/13/Muzika" title="Музика">Музика</a></li>
                                                                  <li><a href="http://www.kardjali.bgvesti.net/news/category/7/Filmi" title="Филми">Филми</a></li>
                                                                  <li><a href="http://www.kardjali.bgvesti.net/news/category/12/Andargraund" title="Ъндърграунд">Ъндърграунд</a></li>
                                                                  <li><a href="http://www.kardjali.bgvesti.net/news/category/489/Rubrika-Zdrave" title="Рубрика &quot;Здраве&quot;">Рубрика &quot;Здраве&quot;</a></li>
                                    </ul>
    </li>
          <li class="
        no-submenu
        nosm-4
        ">
        <a href="http://www.kardjali.bgvesti.net/ads" title="Обяви" class='sflinks'>Обяви</a>
      </li>
        <li
      class="submenu mega_menu_parent
        ">
      <a href="javascript: void(0);" title="Свободно време" class='sflinks'>Свободно време</a>
      <ul id="mega-menu">
  <li class="submenu mm-gallery">
    <a href="http://www.kardjali.bgvesti.net/gallery/all" title="Галерия">Галерия</a>
    <ul class="mega_menu blog" style="top:0;">
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.kardjali.bgvesti.net/gallery/details/2571" title="Абитуриенти 2019 - ГПЧЕ &quot;Проф. д-р Асен Златаров&quot;"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2019/05/27/27709.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриенти 2019 - ГПЧЕ &quot;Проф. д-р Асен Златаров&quot;">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.kardjali.bgvesti.net/gallery/details/2571" title="Абитуриенти 2019 - ГПЧЕ &quot;Проф. д-р Асен Златаров&quot;" style="margin:0; padding:0;">Абитуриенти 2019 - ГПЧЕ &quot;Проф. д-р Асен Златаров&quot;</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.kardjali.bgvesti.net/gallery/details/2570" title="Абитуриенти 2019 - ФСГ &quot;Атанас Буров&quot;"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2019/05/27/27687.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриенти 2019 - ФСГ &quot;Атанас Буров&quot;">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.kardjali.bgvesti.net/gallery/details/2570" title="Абитуриенти 2019 - ФСГ &quot;Атанас Буров&quot;" style="margin:0; padding:0;">Абитуриенти 2019 - ФСГ &quot;Атанас Буров&quot;</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon gallery"></span>
      <a href="http://www.kardjali.bgvesti.net/gallery/details/2569" title="Абитуриенти 2019 - ПМГ &quot;Акад. Боян Петканчин&quot;"
         style="background-image: url(http://www.haskovo.net/uploads/albums/2019/05/27/27650.portrait.jpeg);">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Абитуриенти 2019 - ПМГ &quot;Акад. Боян Петканчин&quot;">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.kardjali.bgvesti.net/gallery/details/2569" title="Абитуриенти 2019 - ПМГ &quot;Акад. Боян Петканчин&quot;" style="margin:0; padding:0;">Абитуриенти 2019 - ПМГ &quot;Акад. Боян Петканчин&quot;</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu mm-video">
    <a href="http://www.kardjali.bgvesti.net/videos/all" title="Видео">Видео</a>
    <ul class="mega_menu blog" style="display: none;">
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.kardjali.bgvesti.net/videos/203298" title="Националният отбор по хандбал с трето място на турнир в Грузия" style="background-image:url(http://www.haskovo.net/videos/tumb/203298.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Националният отбор по хандбал с трето място на турнир в Грузия">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.kardjali.bgvesti.net/gallery/details/203298" title="Националният отбор по хандбал с трето място на турнир в Грузия" style="margin:0; padding:0;">Националният отбор по хандбал с трето място на турнир в Грузия</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.kardjali.bgvesti.net/videos/203297" title="Извънредна Сесия на общински съвет Смолян 17 06 2019" style="background-image:url(http://www.haskovo.net/videos/tumb/203297.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Извънредна Сесия на общински съвет Смолян 17 06 2019">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.kardjali.bgvesti.net/gallery/details/203297" title="Извънредна Сесия на общински съвет Смолян 17 06 2019" style="margin:0; padding:0;">Извънредна Сесия на общински съвет Смолян 17 06 2019</a>
      </h5>
    </li>
        <li class="post">
      <span class="icon video"></span>
      <a href="http://www.kardjali.bgvesti.net/videos/203296" title="Проверяват къщите за гости в Минерални бани" style="background-image:url(http://www.haskovo.net/videos/tumb/203296.jpg)">
        <img src="/images/trans.png" height="193" width="auto" style="display: block;" alt="Проверяват къщите за гости в Минерални бани">
      </a>
      <h5 style="margin:5px;">
        <a href="http://www.kardjali.bgvesti.net/gallery/details/203296" title="Проверяват къщите за гости в Минерални бани" style="margin:0; padding:0;">Проверяват къщите за гости в Минерални бани</a>
      </h5>
    </li>
        </ul>
  </li>
  <li class="submenu recipe-menu-cont mm-recipes">
    <a href="http://www.kardjali.bgvesti.net/recipes" title="Рецепти">Рецепти</a>
    <ul class="mega_menu mm-recipes-list blog" style="display: none;">
              <li class="post">
          <a href="http://www.kardjali.bgvesti.net/recipes/3454" title="Турска супа от карфиол" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/3454.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Турска супа от карфиол">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.kardjali.bgvesti.net/recipes/3454" title="Турска супа от карфиол" style="margin:0; padding:0;">Турска супа от карфиол</a>
          </h5>
        </li>
              <li class="post">
          <a href="http://www.kardjali.bgvesti.net/recipes/16072" title="Гарнитура с карфиол" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/03/16072.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Гарнитура с карфиол">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.kardjali.bgvesti.net/recipes/16072" title="Гарнитура с карфиол" style="margin:0; padding:0;">Гарнитура с карфиол</a>
          </h5>
        </li>
              <li class="post">
          <a href="http://www.kardjali.bgvesti.net/recipes/2877" title="Охлюви с чесън и масло" style="background-image: url(http://img.haskovo.net/uploads/recipes/2015/04/02/2877.jpg)">
            <img src="http://img.haskovo.net/images/trans.png" height="193" width="auto" style="display: block;" alt="Охлюви с чесън и масло">
          </a>
          <h5 style="margin:5px;">
            <a href="http://www.kardjali.bgvesti.net/recipes/2877" title="Охлюви с чесън и масло" style="margin:0; padding:0;">Охлюви с чесън и масло</a>
          </h5>
        </li>
          </ul>
  </li>
  <li class="submenu mm-anekdotes">
    <a href="http://www.kardjali.bgvesti.net/jokes" title="Вицове">Вицове</a>
    <div class="mega_menu row" style="display: none;">
      <div class="column column_1_1">
                <p style="color:white; padding: 0 45px 15px;"> Мутра влиза в магазин за мобифони и пита продавача: <br />
- Имате ли зареждачка за кола? <br />
- За кой модел? <br />
- За Форд Ескорт... </p>
         <a href="http://www.kardjali.bgvesti.net/jokes/516" style="padding: 10px; margin: 0 20px;">Прочети още подобни вицове...</a>
      </div>
    </div>
  </li>
        </ul>
    </li>
    <li class="
      no-submenu
      nosm-5
      ">
      <a
        href="http://www.kardjali.bgvesti.net/videos/all"
        title="Видео"
        class='sflinks'>
        Видео
      </a>
    </li>
    <li class="submenu simple-submenu">
      <a href="javascript:void(0);" title="Градове">Градове</a>
      <ul class="towns-dd-menu">
        <li><a href="http://www.haskovo.net" title="Haskovo.net">Хасково</a></li>
        <li><a href="http://dimitrovgrad.bgvesti.net" title="Димитровград">Димитровград</a></li>
        <li><a href="http://kardjali.bgvesti.net/" title="Кърджали">Кърджали</a></li>
        <li><a href="http://www.parvomai.net/" title="Първомай">Първомай</a></li>
        <li><a href="http://www.asenovgrad.net" title="Асеновград">Асеновград</a></li>
        <li><a href="http://smolyan.bgvesti.net" title="Смолян">Смолян</a></li>
                <li><a href="http://www.perunik.com/" title="Перник">Перник</a></li>
      </ul>
    </li>
    <li  class="no-submenu nosm-7">
      <a href="http://www.etv.bg" title="еТВ" target="_blank" class='sflinks'>eTV</a>
    </li>
        <!-- <li class=''>
      <a href="/spasijoro" title="#СПАСИЖОРО" class='sflinks'>#СПАСИЖОРО</a>
    </li> -->
  </ul>
</nav>
<div class="alert-ribbon-nav">
  <marquee style="" scrolldelay="200">КТПП: Против сме намаляването на ДДС за някои стоки</marquee>
</div>
        </div>
                                                <div class="page">
          <div class="page_layout clearfix">
                        <div class="row" style="clear: both;">
              
<div class="column column_2_3">
				<div class="row new_borders">
					<div class="post post_news an_post_news single">
						<h1 class="post_title" id='post_title' data-id="474141">
							Зъболекари алармират: Стотици хиляди може да останат без зъболечение заради нови правила
						</h1>
						<div class="clearfix" style=" margin-bottom:10px; margin-top:10px;z-index: 8000">
							<ul class="social_icons clearfix">
								<li class="detail date" style="margin-top: 5px;">19-06-2019 08:15</li>
																<li style='padding-right:10px; padding-top:5px; float:right'>
									<div style='width:174px; height:24px;'>
										<a
											href="javascript:;"
											data-id="474141"
											data-value="thumbup"
											class='
												thumbup
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												'
																							title="одобрявам"
											>
											<img src='/icons/ThumbsUp.png' border=0 width="24" height="24"  >
										</a>

										<a
											href="javascript:;"
											data-id="474141"
											data-value="adore"
											class="
												adore
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="обожавам"
											>
											<img src='/icons/Adore.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="474141"
											data-value="cry"
											class="
												cry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="натъжава ме"
											>
											<img src='/icons/Cry.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="474141"
											data-value="laugh"
											class="
												laugh
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="предизвиква усмивка"
											>
											<img src='/icons/Laugh.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="474141"
											data-value="angry"
											class="
												angry
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="ядосва ме"
											>
											<img src='/icons/Furious.png' border=0  height="24" width="24">
										</a>

										<a
											href="javascript:;"
											data-id="474141"
											data-value="wonder"
											class="
												wonder
												news_vote_button
												thumbup_icon
												tumb_float
																									thumb_opacity
												"
																							title="удивява ме"
											>
											<img src='/icons/Wondered.png' border=0  height="24" width="24">
										</a>
									</div>
								</li>
								<li style='padding-right:10px; padding-top:10px; font-size: 16px; float:right; color:#000' id="news-vote-total">
									0
								</li>
								<li style='padding-right: 7px; padding-top: 5px; font-size: 16px; float:right; color:#000'>
									<div class="fav-toggler-holder">
			<span
			class="like-button"
			data-id="474141"
			data-model="App\Models\News"
			title= 'Трябва да сте регистриран и логнат потребител, за да добавите в любими' >
			<a href='/auth/login'>
				<i
					class="fa fa-heart-o"
					style="color: rgba(14, 122, 254, 1);"></i>
			</a>
			<span class="fav-total">
				0
			</span>
		</span>
	</div>
								</li>
								<li style='padding-right:10px; padding-top:5px; float:right; display:none' class='news_vote_loading'>
									<img src='/images/loading.gif'>
								</li>
								<li style='padding-right:10px; padding-top:11px; float:right; display:none; color:red' class='news_vote_already_voted'>
									Вече сте гласувал/а!
								</li>
							</ul>
						</div>

																					<div class="single-image-cont">
																			<ul>
																																																	<li class='mobile_image'>
																																										
														<a
															title="Зъболекари алармират: Стотици хиляди може да останат без зъболечение заради нови правила"
															class="
																magnific
																"
															id="sic-0">
															<img
																																	src="http://img.haskovo.net//images/news_images/2019/06/19/87462488306872544.jpg"
																																class="magnific mimic-mute"
																rel="magnific"
																alt="Зъболекари алармират: Стотици хиляди може да останат без зъболечение заради нови правила"
																width="500" />
															
																													</a>
													</li>
																																	</ul>
																	</div>
																			<ul class="post_details clearfix">
							<li
								class="
									detail
									category">
								<a
									href="/news/category/4/Balgariya"
									title="България">
																			България
																	</a>
							</li>
							
														
															<li
									class="
										detail
										comments"
									style="float: right;">
									<a
										href="#comments_list"
										class="scroll_to_comments"
										title="1
																							Коментар
											">
										1
																					Коментар
																			</a>
								</li>
													</ul>

						
						<div class="post_content page_margin_top clearfix">
							<div class="content_box">

								<!-- Hide inline images for old articles  -->
								<style>
									.height_this { min-height:480px; }
																		.text_under_photo { width:99%; }
									.post.single .content_box { width:100%; }
									.text img.show { display:block !important; float: left; }
								</style>
								<div class="text news-main-text">
									<p><strong>Стотици хиляди българи може да останат без достъп до зъболечение заради готвени Правила за добра медицинска практика, прокарвани от Българския зъболекарски съюз, алармират стоматолози. Новите правила трябва да бъдат гласувани след дни - на извънреден конгрес на БЗС на 21 и 22 юни.</strong></p>

<p>Ако бъдат приети, огромната част от&nbsp;стоматолозите&nbsp;няма да могат да извършват редица дейности, каквито сега ежедневно се извършват в зъболекарските салони, като&nbsp;лечение&nbsp;на зъби с усложнени пулпити, на зъби с повече от един канал, екстрахиране на зъби, поставяне на импланти. Мнозина ще бъдат лишени дори от възможността да лекуват деца, алармират специалисти, които са готови да защитят хляба си, включително и чрез съда.</p>

<p>Причината е, че в документа има разделение на дейностите, които могат да се извършват от лекари по дентална медицина без специалност и такива със специалност. Ако правилата се приемат, дипломиралите се след 6 години тежки изпити зъболекари без допълнителна специалност ще се занимават основно с дейности като чистене на зъбен камък. В същото време, придобилите допълнителна специалност са малцина, защото достъпът до такава е изключително труден - годишно се отпускат по пет, шест места за специализация, споделя зъболекар.</p>

<p>В проекта са разписани подробно различните медицински дейности, като е посочено дали те трябва да се извършват в заведенията за извънболнична помощ или в специализирани. Ако разделението се случи по описания начин, това ще е голям проблем за пациентите от малките населени места, които нямат лесен достъп до специализирани кабинети и трябва да пътуват до голям град, за да получат лечение.</p>

<p>Зъболекарите са категорични, че по този начин им се отнема правото да извършват дейности, които могат да изпълняват съгласно полученото от тях образование. Те цитират нормативната уредба за придобиване на специалност &quot;Дентална медицина&quot;, според която чрез тази специалност те са придобили &quot;умения, необходими за упражняване на всички дейности, включващи профилактика, диагностика и лечение на аномалии и болести на зъбите, устата, челюстите и свързаните с тях тъкани&quot;.</p>

<p>Друго притеснение е, че ако лекарите по дентална медицина без специалност нямат право да изпълняват част от дейностите, тези дейности просто няма да се отчитат и извършването им ще премине в сивия сектор.</p>

<p>&quot;Ясно, че отговорът е да ни откажат от професията ни. Възможностите за специалност са лимитирани само за определени хора (най-често потомци и родственици на тези, които са на върха на пирамидата). Поне да имахме възможност за специализация!&quot;,&nbsp;категорична е Валентина Китина - зъболекар от Благоевград, а мнението ѝ получава подкрепата на много нейни колеги в групата във Фейсбук, създадена за обсъждане на новите правила за добра медицинска практика.&nbsp;Тя&nbsp;има близо 2300 членове.&nbsp;</p>

<p>&quot;Повечето работим денонощно, изградихме кабинети за стотици хиляди левове - с две ръце, децата ни израснаха без нас. Ходим на курсове цената, на които не е ниска - каквато е в Европа... Кой от нас би могъл да си затвори кабинета за 4 год. и да специализира, има ли достъп до специализация? Защо институтите не провеждат гъвкаво следдипломно обучение? Колко специалиста има? Какво е нивото на неспециалистите, които години наред посещават в събота и неделя курсове? Та ние учим цял живот&quot;, допълва Михаила Нанева - зъболекар от Стара Загора.</p>

<p>Част от притесненията на зъболекарите идват и от това, че са имали малко време да се запознаят с текстовете, преди те да бъдат обсъдени на Конгреса на БЗС. Те твърдят, че са имали само 4 дни - от 6 до 10 юни, за да се запознаят с документа и да дадат предложения. Мнозина настояват правилата да получат по-задълбочено обществено обсъждане, преди да се гласуват.&nbsp;</p>

<p>Зъболекарите са категорични още, че в чужбина няма такива ограничения, като дават примери от Германия, Италия и други.</p>

<p>Лекарите по дентална медицина вече са изпратили предложения за промяна на документа. Организирани са и две петиции с искане документът да не бъде приет в този му вид.</p>

<p><strong>Зъболекарският съюз</strong></p>

<p>В отговор на създалото се огромно напрежение в съсловието, OFFNews търсят позицията на&nbsp;Българския зъболекарски съюз.</p>

<p>Няма място за притеснение, зъболекарите ще могат да изпълняват и занапред дейностите, които са изпълнявали досега, увери председателят на Съюза д-р Николай Шарков и подчерта, че няма да има никакви рестрикции за зъболекарите.</p>

<p>&quot;Колегите по принцип имат основания да негодуват, защото се извършват много промени за кратко време и е трудно да се отсеят чисто административните от тези, които действително биха донесли полза&quot;, заяви пред OFFNews главният секретар на БЗС д-р Борислав Миланов.&nbsp;</p>

<p>По повод разделянето на дейностите между зъболекарите със и без специалност Миланов посочи, е всеки зъболекар ще трябва да преценява <strong><em>дали конкретният случай му е по силите, или трябва да насочи пациента към специалист, но самият документ няма да прави това разделение</em></strong>.&nbsp;</p>

<p>Правилата за добра медицинска практика са изготвени във връзка с промените, влезли в сила с преходните и заключителни разпоредби на Закона за бюджета за тази година и срокът за приемането им е до края на юни, като ако това не се случи, такива правила ще бъдат изготвени от новата агенция за медицински одит.&nbsp;</p>

<p>Срокът за&nbsp;изпращане на проекта до делегатите е бил 31 май, като предложения за промени е можело да се предоставят до 10 юни.&nbsp;</p>

<p>От БЗС обясняват, че правилата са изготвени от работна група, в която са влезли и националните консултанти.</p>

<p>&quot;Личното ми мнение е, че на конгреса няма да бъде прието нищо, което да е в ущърб на колегите&quot;, каза още той и допълни, че идеята на правилата е да дадат насоки на зъболекарите, а не да налагат рестрикции.&nbsp;</p>

<p>Д-р Миланов подчерта, че на конгреса могат да присъстват като гости всички членове на БЗС, като ще имат право на изявление.&nbsp;</p>

<p>Зъболекари обаче се тревожат, че ако документът бъде приет в този му вид, те могат да станат обект на съдебни искове от страна на пациенти.</p>

<p>Много лекари по дентална медицина от София и страната са решили да присъстват на конгреса, за да защитят позициите си и да се опитат да спрат промените, които - подозират някои от тях - са лобистки, писани в услуга на професори и доценти.</p>

									
																													
																																									
																																																					<br/>
											<div class='left page_margin_top source-mark'>
												<span>Източник: <a href="offnews.bg" class="page_margin_top">offnews.bg</a></span>
											</div>
																				
																				
																				
																			 																											</div>
							</div>
																											</div>
												<style>
						.text table > tbody > tr > td
						{
							background: transparent !important;
						}
						</style>
																			<!-- wwwwwwwwwwww -->
							<div class="horizontal_carousel_container page_margin_top">
								<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
																	</ul>
							</div>
																	</div>
				</div>
				
				<style type="text/css">
		#social > div:not(:first-child), #social > iframe { margin-left: 12px; }
		div.fb-like,div.fb-like, div.fb-share-button { margin-top: 0px; float:left; }
		#social div[id*="plusone"] {
			top: 1px;
			position: relative;
		}
	</style>

<div class="row page_margin_top new_borders">
	<div class="share_box clearfix">
		<ul class="social_icons clearfix">
			<div class="row">
				<div id="social" class="column column_1_1">
										<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
					<div class="fb-like" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
															<a style="color: transparent;" href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
										<div class="g-plusone" data-size="medium"></div>
																			</div>
			</div>
		</ul>
	</div>
</div>
				
									<div class="row page_margin_top_section " align="center">
						<div class="page_margin_top box-with-shadow wide-banner wb-content" style="text-align: center;">
							<ins data-revive-zoneid="16" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	<script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
						</div>
					</div>
				
									<div class="row page_margin_top_section new_borders" >
									
											<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.3&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.haskovo.net/news/474141/Zabolekari-alarmirat--Stotici-hilyadi-mozhe-da-ostanat-bez-zabolechenie-zaradi-novi-pravila" data-numposts="10" data-width="100%"></div>
										<hr noshade size=1>
										<h4 class="box_header">
						1 коментар
					</h4>
					
					<div id="comments_list">
						<ul id="comments_list">
																				
					<li
						class="
							qwertyuiop
							comment
							clearfix
							"
						data-popup="popupFunc"
						id="comment-373721">
						<div class="comment-number-box" style='  float: left;  width: 100px;  height: 100px; color:#e0e0e0; font-size:65px'>
							1
						</div>
						<div class="comment_details" data-number="1">
							<div class="posted_by clearfix comment-header">
																										<figure
										class="user-identity-logotype uil-text"
										style="background-color: rgb(183, 204, 101); color: #333333;">
										<span class="profile-initials">По</span>
									</figure>
																<h5 class='creator_name_show_373721'>
									<a
										class="author"
																																									title="ПОТЪРПЕВШ">ПОТЪРПЕВШ</a>
									</h5>
								
								<div style="float:right;">

									<a href='javascript:;' id="button-373721-vote-up" class="commentButton vote_button vote-up " data-value="1" data-id="373721"><img src="/images/thumbs-up.png" height="24" /></a>
									<span id="comment-373721-vote-up"  class='vote_number vote-number-up' data-value="1" data-id="373721" style='color:#000'>0</span>
									<a href='javascript:;' id="button-373721-vote-down" class="commentButton vote_button vote-down" data-value="-1" data-id="373721"><img src="/images/thumbs-down.png" height="24"/></a>
									<span id="comment-373721-vote-down" class='vote_number vote-number-down' data-value="-1" data-id="373721" style='color:#000'>0</span>
								</div>
								<abbr title="19-06-2019 08:54" class="timeago" style="margin-right: 20px;">08:54, 19-06-2019</abbr>
								<div style='padding-right:10px; padding-top:5px; float:right; ' class='news_vote_loading373721'>

								</div>
							</div>
														<div class='result_message'></div>
							<div
								class="
									comment-paragraph
									"
								id="comment-373721-text">
																	Най големите кожодери-зъболекщарите. Кога ще бъдат проверени и то постоянно.страхотни цени и нищо не отчитат.за парлама по някой пациент.няма държава особено за тях.
															</div>
														<div class='hidden' id='orig_text_373721' style='display:none'>Най големите кожодери-зъболекщарите. Кога ще бъдат проверени и то постоянно.страхотни цени и нищо не отчитат.за парлама по някой пациент.няма държава особено за тях.</div>
																					<div class="comment-footer">
								<a class="read_more response_link" href="javascript:;" data-id="373721" title="Отговор" style="float:left; clear:none">
									<span class="arrow"></span>
									<i class="fa fa-mail-reply" style="display: none;"></i>
									<span>Отговор</span>
								</a>
								<a class="report_icon" href="javascript:;" data-toggle="tooltip" data-id="373721" data-placement="top" title="Докладвай за нередност" style="float:left; clear:none;   margin-top: 10px;">
									<i class="fa fa-exclamation-triangle triangle"></i>
								</a>
																															</div>

							
														<div id="reply_to_373721" class='reply_to' style="display:none;clear:both"></div>
						</div>


					<!-- replies -->

										</li><!-- #comment-## -->
									  </ul>
				  <br><br>
									<div id="comment-form-hugger">
					  <div class="form-group" id='commentForm'>
						<h3 id="reply-title" class="comment-reply-title"></h3>
						<h4 class="box_header"><span>Коментирай</span></h4>
						<div class='comment_result_div' style="clear:both; margin-top:10px">

						</div>
						
												<div id="js-required-note">
							За да добавите коментар, трябва да ползвате браузър с поддръжка на JavaScript или да позволите използването на JavaScript в браузъра си, ако то е спряно.
						</div>
						<style type="text/css" id="style-js-required-note">
						#js-required-note {padding:0.6em 0.9em;background:#ffdad3;color:#ca3319;border:1px solid #ea9586;-webkit-border-radius:3px;-moz-border-radius:3px;-ms-border-radius:3px;-o-border-radius:3px;border-radius:3px;line-height:1.4;}
						#comment-form {display:none;}
						</style>
						<script type="text/javascript" id="js-js-required-note">
						try {
							delNode1 = document.getElementById( 'js-required-note' );
							delNode2 = document.getElementById( 'style-js-required-note' );
							delNode3 = document.getElementById( 'js-js-required-note' );
							delNode1.parentNode.removeChild( delNode1 );
							delNode2.parentNode.removeChild( delNode2 );
							delNode3.parentNode.removeChild( delNode3 );
							delete delNode1, delNode2, delNode3;
						} catch (e) {}
						</script>
												
						<form
							action="/addComment?news&474141"
							method="post"
							class='form-horizontal form-bordered'
							style="margin-left: 2px;"
							name="commentform"
							data-parsley-validate=""
							id="comment-form">
							<input type="hidden" name="news_comment" value="1">
							<input type="hidden" name="_token" value="FWgXaEVVIWWXNpKDc3kuIzq98tT73i6RDyLrxYwb">
							<div class="form-fields-holder">
								<label for="creator_name_input">Име <span class="required">*</span></label>
								<input
									id="creator_name_input"
									style="width:95%"
									class='form-control'
									name="creator_name"
									type="text"
									"
									size="30"
									aria-required="true"
																		required />
							</div>
																					<div class="form-fields-holder">
								<label for="comment_text_input">
									Коментар <span class="required">*</span>
																	</label>
								<textarea style="width:95%" id="comment_text_input" class='form-control' name="comment_text" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required></textarea>
																	<div class="markdown-non-logged-users-info">
										Впишете се с профила си, за да използвате разширените възможности при писане на коментари!
									</div>
															</div>

							<input type="hidden" id="form_reply_to" name="reply_to" value="0" />
							<input type="hidden" id="news_id" name="news_id" value="474141" />
							<input type="hidden" id="media_type" name="media_type" value="4" />
																												<div class="form-fields-holder">
								<div
			id="g-recaptcha"
			class="g-recaptcha"
			data-sitekey="6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4"
			data-callback="recaptchaCallback"
			data-error-callback="recaptchaFallback"
			data-size="invisible"></div>
		<button
		type="button"
		class="more medium active left send_comment_button recaptcha">
		Изпрати
	</button>


								<input name="button" type="button" id="button" class="more highlight medium send_comment_cancel left" value=" Отказ " style="display:none; float: left; margin-left: 10px;" />
								<div class='loading_show' style='display:none'><img src='/images/loading.gif'></div>
							</div>



							<input type="hidden" name="status" value="1">
							<input type="hidden" name="fprint" value="">
														<div class="comment-escom-note">
							Екипът на Kardjali.bgvesti.NET ви благодари, че използвате кирилица. Отговорността за коментарите е на коментиращите. Сайтът не носи отговорност за коментарите, тъй като модераторите нямат техническа възможност да проверяват коментари 24 часа в денонощието. В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки, или обида на расова, сексуална, етническа или верска основа, той ще бъде изтрит от редакторите на сайта при установяването на този факт. Можете да докладвате за нередности и неподходящи коментари с иконата след "Отговор" - "Докладвай за нередност"
										<p class="recaptcha-note">
			Във формата се използва анти-бот защитата на Google reCAPTCHA.
		</p>
								</div>
						</form>
					  </div><!-- #respond -->
					</div>
				<!-- Latest compiled and minified CSS -->



<div class='report_comment_form' style="display:none">
	<h4 class="panel-title">Докладване на коментар</h4>
	<h5 id='error' style='color:red'></h5>
	<form class="bootbox-form">
		<input name="name" type="text" id='reporter_name' class="form-control" placeholder="Вашето име" style="width:95%; margin-top:10px; margin-bottom:10px;" aria-required="true" required="true">
		<textarea class="form-control" id="comment_report_reason" name="comment_repo0rt_reason" style="height:200px;width:95%" placeholder="Причини за докладване на коментара" aria-required="true" required="true"></textarea>
	</form>
</div>

																	</div>

					<script type="text/javascript">

						var loaded = 0;

						$(document).ready(function()
						{
							$(".horizontal_carousel_container").removeClass("height_this");
							$(".horizontal_carousel").show();
							$(".loading_images").remove();

							$(".arrow_next").mouseover(function()
							{
								$(".nextnews").show();
							}).mouseout(function()
							{
								$(".nextnews").hide();
							})
							$(".arrow_prev").mouseover(function()
							{
								$(".prevnews").show();
							}).mouseout(function()
							{
								$(".prevnews").hide();
							})
							$(".show_comments").click(function()
							{
								loaded = 1;
								$(this).hide();
								$(".loading").show();
								id = $(this).attr("data-id");
								media = 4;
								var oData = {
									'com_id': ''
								};
								
								$.get('/comments/load/'+id+'/'+media+'/'+1,oData,function(data)
								{
									/*$("#comments_list").html(data);
									*/
								})
							});

							$(".scroll_to_comments").click(function()
							{
									loaded = 1;
									$(".show_comments").click();
							})



							$(".show_comments").click();

						})



						// $('.show_comments').bind('inview', function (event, visible) {
						//     if (visible == true) {
						//       if (loaded == 0)
						//       {
						//         $(".show_comments").click();
						//         loaded = 1;
						//       }
						//     } else {
						//       // element has gone out of viewport
						//     }
						//   });

						function scrollToAnchor(aid){
								var aTag = $(aid);
								$('html,body').animate({scrollTop: aTag.offset().top},'slow');
						}


				</script>
				
							</div>
				<div class="row page_margin_top_section new_borders right-rounded" data-mbc-title="България">
					<h4 class="box_header">Още новини от  България </h4>
					<div class="horizontal_carousel_container page_margin_top">
						<ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
															<li class="post">
									<a href="http://www.kardjali.bgvesti.net/news/474145/Zasileni-proverki-po-patisthata" title="Засилени проверки по пътищата">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/06/19/thumb-808308674441650.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.kardjali.bgvesti.net/news/474145/Zasileni-proverki-po-patisthata"
											tppabs="http://www.kardjali.bgvesti.net/news/474145/Zasileni-proverki-po-patisthata"
											title="Засилени проверки по пътищата">
											Засилени проверки по пътищата
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 24 минути
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.kardjali.bgvesti.net/news/474144/Momche-izchezna-vav-vodite-na-Dunav-kray-Silistra" title="Момче изчезна във водите на Дунав край Силистра">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/06/19/thumb-83724492589198048.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.kardjali.bgvesti.net/news/474144/Momche-izchezna-vav-vodite-na-Dunav-kray-Silistra"
											tppabs="http://www.kardjali.bgvesti.net/news/474144/Momche-izchezna-vav-vodite-na-Dunav-kray-Silistra"
											title="Момче изчезна във водите на Дунав край Силистра">
											Момче изчезна във водите на Дунав край Силистра
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 38 минути
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.kardjali.bgvesti.net/news/474140/Noviyat-poslanik-na-SASTH-u-nas-e-kyurdska-bezhanka--koyato-govori-9-ezika" title="Новият посланик на САЩ у нас e кюрдска бежанка, която говори 9 езика">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/06/19/thumb-66728844113647936.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.kardjali.bgvesti.net/news/474140/Noviyat-poslanik-na-SASTH-u-nas-e-kyurdska-bezhanka--koyato-govori-9-ezika"
											tppabs="http://www.kardjali.bgvesti.net/news/474140/Noviyat-poslanik-na-SASTH-u-nas-e-kyurdska-bezhanka--koyato-govori-9-ezika"
											title="Новият посланик на САЩ у нас e кюрдска бежанка, която говори 9 езика">
											Новият посланик на САЩ у нас e кюрдска бежанка, която говори 9 езика
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 59 минути
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.kardjali.bgvesti.net/news/474138/Kabelni-operatori-na-protest-pred-sgradata-na-MS" title="Кабелни оператори на протест пред сградата на МС">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/06/19/thumb-84450963617349040.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.kardjali.bgvesti.net/news/474138/Kabelni-operatori-na-protest-pred-sgradata-na-MS"
											tppabs="http://www.kardjali.bgvesti.net/news/474138/Kabelni-operatori-na-protest-pred-sgradata-na-MS"
											title="Кабелни оператори на протест пред сградата на МС">
											Кабелни оператори на протест пред сградата на МС
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 1 час
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.kardjali.bgvesti.net/news/474114/Poveche-ot-61-hil.-sedmoklasnici-se-yavyavat-na-matura-po-matematika" title="Повече от 61 хил. седмокласници се явяват на матура по математика">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/06/19/thumb-70101164063811304.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.kardjali.bgvesti.net/news/474114/Poveche-ot-61-hil.-sedmoklasnici-se-yavyavat-na-matura-po-matematika"
											tppabs="http://www.kardjali.bgvesti.net/news/474114/Poveche-ot-61-hil.-sedmoklasnici-se-yavyavat-na-matura-po-matematika"
											title="Повече от 61 хил. седмокласници се явяват на матура по математика">
											Повече от 61 хил. седмокласници се явяват на матура по математика
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 1 час
																					</li>
									</ul>
								</li>
															<li class="post">
									<a href="http://www.kardjali.bgvesti.net/news/474134/Sedmoklasnicite-na-izpit-po-matematika-dnes" title="Седмокласниците на изпит по математика днес">
																					<img
												src="http://img.haskovo.net/images/trans.png"
												class='more_news_image'
												alt="img"
												style='
													display: inline-block;
													width: 210px;
													height: 155px;
													background: url(http://img.haskovo.net//images/news_images/2019/06/19/thumb-87286509360466160.jpg);
													-webkit-background-size: cover;
													-moz-background-size: cover;
													-o-background-size: cover;
													background-size: cover;
													background-position: center;' />
																			</a>
									<h5>
										<a
											href="http://www.kardjali.bgvesti.net/news/474134/Sedmoklasnicite-na-izpit-po-matematika-dnes"
											tppabs="http://www.kardjali.bgvesti.net/news/474134/Sedmoklasnicite-na-izpit-po-matematika-dnes"
											title="Седмокласниците на изпит по математика днес">
											Седмокласниците на изпит по математика днес
										</a>
									</h5>
									<ul class="post_details simple">
										<li class="date" style='margin-left:0px'>
																							преди 1 час
																					</li>
									</ul>
								</li>
													</ul>
					</div>
				</div>
			</div>
<div class="column column_1_3 right_menu">
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="2" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
			<div class="widget" data-mbc-title="Oще новини">
          <h4 class="box_header ">Още новини</h4>
          <ul class="list" style="margin-top: 0px; border-top: 0px solid transparent;">
                      <li class="bullet style_1">
              <a href="http://www.kardjali.bgvesti.net/news/444316/Priznanie-za-Kardzhali--d-r-Aylin-Adem-be-otlichena-za-lekar-po-dentalna-medicina-za-2017-g.-v-Balgariya" title="Признание за Кърджали, д-р Айлин Адем бе отличена за лекар по дентална медицина за 2017 г. в България">Признание за Кърджали, д-р Айлин Адем бе отличена за лекар по дентална медицина за 2017 г. в България</a> <span class="news-date-mark">23.01.2018</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.kardjali.bgvesti.net/news/437063/Zapochva-kampaniya-za-profilaktika-i-prevenciya-na-kariesite-pri-decata-v-Kardzhaliysko%09%09%09%09%09%09%09%09%09%09%09%09" title="Започва кампания за профилактика и превенция на кариесите при децата в Кърджалийско												">Започва кампания за профилактика и превенция на кариесите при децата в Кърджалийско												</a> <span class="news-date-mark">14.09.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.kardjali.bgvesti.net/news/421180/Anglichani--ispanci-i-italianci-idvat-na-zabolekar-u-nas" title="Англичани, испанци и италианци идват на зъболекар у нас">Англичани, испанци и италианци идват на зъболекар у нас</a> <span class="news-date-mark">06.03.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.kardjali.bgvesti.net/news/416605/Zabolekar-bez-tapiya-lekuva-3-sela-v-Deliormana" title="Зъболекар без тапия лекува 3 села в Делиормана">Зъболекар без тапия лекува 3 села в Делиормана</a> <span class="news-date-mark">25.01.2017</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.kardjali.bgvesti.net/news/407282/Kamion-za-plombi-%E2%80%93-nyama-strashno--kabinet-na-kolela!" title="Камион за пломби &ndash; няма страшно, кабинет на колела!">Камион за пломби &ndash; няма страшно, кабинет на колела!</a> <span class="news-date-mark">30.10.2016</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.kardjali.bgvesti.net/news/188138/Garci-masovo-lekuvat-zabite-si-v-Momchilgrad-i-Kardzhali" title="Гърци масово лекуват зъбите си в Момчилград и Кърджали">Гърци масово лекуват зъбите си в Момчилград и Кърджали</a> <span class="news-date-mark">12.05.2015</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.kardjali.bgvesti.net/news/173694/Zabolekar-izvadi--dva-zaba--izkarti-2-sm.-kost--perforira-sinus-i-razkasa-takani-" title="Зъболекар извади  два зъба, изкърти 2 см. кост, перфорира синус и разкъса тъкани ">Зъболекар извади  два зъба, изкърти 2 см. кост, перфорира синус и разкъса тъкани </a> <span class="news-date-mark">06.12.2014</span>
            </li>
                      <li class="bullet style_1">
              <a href="http://www.kardjali.bgvesti.net/news/160259/Dete-izlaga--che-e-otvlecheno--za-da-ne-otide-na...-zabolekar" title="Дете излъга, че е отвлечено, за да не отиде на... зъболекар">Дете излъга, че е отвлечено, за да не отиде на... зъболекар</a> <span class="news-date-mark">21.06.2014</span>
            </li>
                    </ul>
        </div>
                	<div class="widget recommended-video-cont">
          <h4 class="box_header ">Препоръчано видео</h4>
                      <li class="post">
                <span class="icon video"></span>
                <a class="block" href="http://www.kardjali.bgvesti.net/videos/203281/roisin-murphy-incapable" title="R&oacute;is&iacute;n Murphy - Incapable">
                    <img src="http://www.haskovo.net/videos/tumb/203281.jpg" alt="img" style="display: block;">
                </a>
                <div class="post_content">
                  <h5>
                    <a href="http://www.kardjali.bgvesti.net/videos/203281/roisin-murphy-incapable" title="R&oacute;is&iacute;n Murphy - Incapable" title="R&oacute;is&iacute;n Murphy - Incapable">Музика – R&oacute;is&iacute;n Murphy - Incapable</a>
                  </h5>
                </div>
            </li>
                  </div>
        	<div class='widget'>
 <div class="tabs no_scroll clearfix ui-tabs ui-widget ui-widget-content ui-corner-all">
  <ul class="tabs_navigation clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all" role="tablist">
        <li class="ui-state-default ui-corner-top ui-tabs-active ui-state-active" role="tab" tabindex="0" aria-controls="sidebar-most-read" aria-labelledby="ui-id-1" aria-selected="true" aria-expanded="true" style="width: 50%;">
      <a href="#sidebar-most-read" title="Most Read" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-1">
        Четени
      </a>
      <span></span>
    </li>
            <li class="ui-state-default ui-corner-top" role="tab" tabindex="-1" aria-controls="sidebar-most-commented" aria-labelledby="ui-id-2" aria-selected="false" aria-expanded="false" style="width: 50%;">
      <a href="#sidebar-most-commented" title="Commented" class="ui-tabs-anchor" role="presentation" tabindex="-1" id="ui-id-2">
        Коментирани
      </a>
      <span></span>
    </li>
      </ul>
    <div id="sidebar-most-read" aria-labelledby="ui-id-1" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="false" style="display: block;" data-mbc-title="Най-четени">
          <a
        href="http://www.kardjali.bgvesti.net/news/473927/Velosipedist-e-nameren-martav-v-kanavka-na-glavniya-pat-v-rayona-na-selo-Zagorsko"
        title="Велосипедист е намерен мъртъв в канавка на главния път в района на село Загорско"
        style="background-image:url(/images/news_images/2019/06/15/thumb-61829688526643440.jpg);"
        class="most-readed-image-link">
                  <img src="http://img.haskovo.net/images/trans.png" alt="Велосипедист е намерен мъртъв в канавка на главния път в района на село Загорско" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */ ">
                            <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4498" style='padding: 0px;'>4498</span>
            <h5 style="margin:0px"><a href="http://www.kardjali.bgvesti.net/news/473927/Velosipedist-e-nameren-martav-v-kanavka-na-glavniya-pat-v-rayona-na-selo-Zagorsko" title="Велосипедист е намерен мъртъв в канавка на главния път в района на село Загорско" style='font-size: 14px;'>Велосипедист е намерен мъртъв в канавка на главния път в района на село Загорско</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="2202" style='padding: 0px;'>2202</span>
            <h5 style="margin:0px"><a href="http://www.kardjali.bgvesti.net/news/474050/MVR-potvardi-novinata-na-Kardzhali-bg-vesti-za-verizhna-katastrofa-vav-Vazrozhdenci" title="МВР потвърди новината на Кърджали бг вести за верижна катастрофа във &quot;Възрожденци&quot;" style='font-size: 14px;'>МВР потвърди новината на Кърджали бг вести за верижна катастрофа във &quot;Възрожденци&quot;</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 48.955091151623%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1981" style='padding: 0px;'>1981</span>
            <h5 style="margin:0px"><a href="http://www.kardjali.bgvesti.net/news/473922/Nermin-Mehmed-ot-Obsthina-Kardzhali-s-prestizhna-nagrada-za-deynostta-si-v-sferata-na-socialnite-grizhi" title="Нермин Мехмед от Община Кърджали с престижна награда за дейността си в сферата на социалните грижи" style='font-size: 14px;'>Нермин Мехмед от Община Кърджали с престижна награда за дейността си в сферата на социалните грижи</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 44.041796353935%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                              <li class="post" style="padding:0px">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="1652" style='padding: 0px;'>1652</span>
            <h5 style="margin:0px"><a href="http://www.kardjali.bgvesti.net/news/474092/Zadarzhan-e-vodach-za-katastrofata-sas-zaginal-velosipedist-v-rayona-na-selo-Zagorsko" title="Задържан е водач за катастрофата със загинал велосипедист в района на село Загорско" style='font-size: 14px;'>Задържан е водач за катастрофата със загинал велосипедист в района на село Загорско</a></h5>
                                                </div>
                    <div
            class="value_bar_container"
            style="
              width: 36.727434415296%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                        </ul>
  </div>
      <div id="sidebar-most-commented" aria-labelledby="ui-id-2" class="ui-tabs-panel ui-widget-content ui-corner-bottom" role="tabpanel" aria-hidden="true" style="display: none;" data-mbc-title="Най-коментирани">
          <a
        href="http://www.kardjali.bgvesti.net/news/473946/Petdesetnica-e"
        title="Петдесетница е"
        style="background-image:url(/images/news_images/2019/06/16/thumb-3105044793570414.jpg);"
        class="most-readed-image-link">
                  <img src="http://img.haskovo.net/images/trans.png" alt="Петдесетница е" height="170">
              </a>
        <ul class="blog rating page_margin_top clearfix" style="
    -webkit-column-break-inside: avoid; /* Chrome, Safari */
    page-break-inside: avoid;           /* Theoretically FF 20+ */
    break-inside: avoid-column;         /* IE 11 */
    display:table;                      /* Actually FF 20+ */">
                                    <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="5" style='padding: 0px;'>5 </span>
            <h5 style='margin: 0px;'><a href="http://www.kardjali.bgvesti.net/news/473946/Petdesetnica-e" title="Петдесетница е" style='font-size: 14px;'>Петдесетница е</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 100%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="4" style='padding: 0px;'>4 </span>
            <h5 style='margin: 0px;'><a href="http://www.kardjali.bgvesti.net/news/473993/Mihail-Konstantinov-ochakva-katastrofa-s-mashinnoto-glasuvane-na-mestnite-izbori" title="Михаил Константинов очаква катастрофа с машинното гласуване на местните избори" style='font-size: 14px;'>Михаил Константинов очаква катастрофа с машинното гласуване на местните избори</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 80%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="http://www.kardjali.bgvesti.net/news/473970/Ninova-si-otteglila-ostavkata--za-da-minimizira-sthetite-za-partiyata" title="Нинова си оттеглила оставката, за да минимизира щетите за партията" style='font-size: 14px;'>Нинова си оттеглила оставката, за да минимизира щетите за партията</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 60%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                                              <li class="post" style="padding:0px;">
                    <div class="post_content">
            <span class="number2 animated_element progress odometer odometer-theme-default odometer-hack-ipad" data-value="3" style='padding: 0px;'>3 </span>
            <h5 style='margin: 0px;'><a href="http://www.kardjali.bgvesti.net/news/473954/Ninova-ostava-lider-na-BSP" title="Нинова остава лидер на БСП" style='font-size: 14px;'>Нинова остава лидер на БСП</a></h5>
                                                              </div>
                    <div
            class="value_bar_container"
            style="
              width: 60%;
              height: 100%;">
            <div
              class="
                value_bar
                duration-2000
                animation-width
                width"
              style="
                animation-duration: 2000ms;
                animation-delay: 0ms;
                transition-delay: 0ms;
                width: 100%;"></div>
          </div>
        </li>
                          </ul>
  </div>
  </div>
</div>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=170607449729314";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- https://www.facebook.com/Кърджали-BGvesti-306348217471/  -->


<div class="widget simple">
	<div class="fb-page" data-href="https://www.facebook.com/Кърджали-BGvesti-306348217471/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Кърджали-BGvesti-306348217471/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Кърджали-BGvesti-306348217471/">Kardjali.bgvesti.NET</a></blockquote></div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="9" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
	<div class='widget horoscope-cont'>
  <h4 class="box_header">Хороскоп за 19.06.2019</h4>
  <div class="page_margin_top">
    <div class="horoscope-signs-cont">
            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(1)" style="float:left;" title="Овен"><img src="/uploads/zodiac/2016/06/01/1.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Овен" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(2)" style="float:left;" title="Телец"><img src="/uploads/zodiac/2016/06/01/2.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Телец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(3)" style="float:left;" title="Близнаци"><img src="/uploads/zodiac/2016/06/01/3.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Близнаци" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(4)" style="float:left;" title="Рак"><img src="/uploads/zodiac/2016/06/01/4.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Рак" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(5)" style="float:left;" title="Лъв"><img src="/uploads/zodiac/2016/06/01/5.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Лъв" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(6)" style="float:left;" title="Дева"><img src="/uploads/zodiac/2016/06/01/6.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Дева" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(7)" style="float:left;" title="Везни"><img src="/uploads/zodiac/2016/06/01/7.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Везни" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(8)" style="float:left;" title="Скорпион"><img src="/uploads/zodiac/2016/06/01/8.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Скорпион" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(9)" style="float:left;" title="Стрелец"><img src="/uploads/zodiac/2016/06/01/9.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Стрелец" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(10)" style="float:left;" title="Козирог"><img src="/uploads/zodiac/2016/06/01/10.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Козирог" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(11)" style="float:left;" title="Водолей"><img src="/uploads/zodiac/2016/06/01/11.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Водолей" /></a>
        </div>
      </div>            <div class="zodiac_sign_widget_div">
        <div style="display:flex;justify-content:center;align-items:center;">
          <a href="javascript:;" onclick="switch_zodiac_sign(12)" style="float:left;" title="Риби"><img src="/uploads/zodiac/2016/06/01/12.png" width="23" height="23" style="max-width:23px;max-height:23px;" alt="Риби" /></a>
        </div>
      </div>          </div>
    <div class="horoscope-help-text">
      Моля, изберете зодия
    </div>
    <div id="horoscope_container" style="display:none;margin-top:9px;margin-bottom:10px;">
            <div id="horoscope_1" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.kardjali.bgvesti.net/horoscope/1/Oven"><strong>Овен</strong> 
        <img src="/uploads/zodiac/2016/06/01/1.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Ще се включите в изпълнението на обща задача с партньора ви, което ще се отрази положително на връзката и финансите ви. Занимание, което планирате от дълго време днес ще намери реализацията си. Вечерта ще ви поднесе изненади, надявам се добри. Ще срещнете нови хора, но е възможно и да се отегчите. Ще ви потърсят с оферта за бизнес.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_1_previous" onclick="widget_change_period(this, 'previous')" data-id="15745" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_1_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">19.06.2019</span> <a id="horoscope_1_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15745" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.kardjali.bgvesti.net/horoscope/1/Oven" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_2" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.kardjali.bgvesti.net/horoscope/2/Telec"><strong>Телец</strong> 
        <img src="/uploads/zodiac/2016/06/01/2.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Бизнесът ще се окаже по-важен за някои от вас. Професионални намерения ще ви срещнат с човек, с когото ще работите за в бъдеще. Финансови и други придобивки, които предстоят ще ви освободят енергия за нови търсения. Други ще се поддадат на творческия си порив, осъществявайки вижданията си.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_2_previous" onclick="widget_change_period(this, 'previous')" data-id="15746" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_2_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">19.06.2019</span> <a id="horoscope_2_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15746" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.kardjali.bgvesti.net/horoscope/2/Telec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_3" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.kardjali.bgvesti.net/horoscope/3/Bliznaci"><strong>Близнаци</strong> 
        <img src="/uploads/zodiac/2016/06/01/3.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Днес не ви очакват изненади. Амбициите ви за изява не са силни, за това и емоциите няма да ви владеят прекалено. За да успеете е нужно да бъдете повече организирани и старателни. Приятна новина ще повиши настроението ви и ще ви подтикне към активност за да не пропуснете важни срокове.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_3_previous" onclick="widget_change_period(this, 'previous')" data-id="15747" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_3_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">19.06.2019</span> <a id="horoscope_3_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15747" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.kardjali.bgvesti.net/horoscope/3/Bliznaci" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_4" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.kardjali.bgvesti.net/horoscope/4/Rak"><strong>Рак</strong> 
        <img src="/uploads/zodiac/2016/06/01/4.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Суетене по преместване на жилище или друго вълнуващо ви мероприятие ще направи деня ви активен. Професионалните задачи също ще продължат да ви занимават и ще посветите от времето си и на тях. Приятели ще ви поканят на гости, като за някои това означава пътуване в чужбина.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_4_previous" onclick="widget_change_period(this, 'previous')" data-id="15748" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_4_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">19.06.2019</span> <a id="horoscope_4_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15748" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.kardjali.bgvesti.net/horoscope/4/Rak" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_5" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.kardjali.bgvesti.net/horoscope/5/Lav"><strong>Лъв</strong> 
        <img src="/uploads/zodiac/2016/06/01/5.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Мотивирани сте и с каквото и да се захванете днес ще успявате. Ако се съсредоточите върху една задача ще получите чудесни резултати. Не изоставяйте в намеренията си, от това можете само да спечелите. Също така не пренебрегвайте мнението на сърдечния си партньор. Заедно можете да поставите едно добро начало.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_5_previous" onclick="widget_change_period(this, 'previous')" data-id="15749" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_5_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">19.06.2019</span> <a id="horoscope_5_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15749" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.kardjali.bgvesti.net/horoscope/5/Lav" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_6" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.kardjali.bgvesti.net/horoscope/6/Deva"><strong>Дева</strong> 
        <img src="/uploads/zodiac/2016/06/01/6.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Подготовката и провеждането на събитие, значимо за близък човек ще е сред основните ви грижи днес. Няма да пренебрегнете и своята работа, съсредоточавайки вниманието си върху текущи задачи и неотложни срещи. Последните са полезни и с перспективите, които носят за бъдещето ви. Други ще се занимават с наследствени дела или вложения.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_6_previous" onclick="widget_change_period(this, 'previous')" data-id="15750" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_6_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">19.06.2019</span> <a id="horoscope_6_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15750" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.kardjali.bgvesti.net/horoscope/6/Deva" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_7" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.kardjali.bgvesti.net/horoscope/7/Vezni"><strong>Везни</strong> 
        <img src="/uploads/zodiac/2016/06/01/7.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Очаква ви приятен работен ден. Справяте се без проблеми с ангажиментите си на работното място, а специалното отношение на ваш колега ще повдигне самочувствието ви. Не се поддавайте на изкушения обаче, за които можете да съжалявате впоследствие. Довършете всичко, което започвате днес.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_7_previous" onclick="widget_change_period(this, 'previous')" data-id="15751" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_7_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">19.06.2019</span> <a id="horoscope_7_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15751" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.kardjali.bgvesti.net/horoscope/7/Vezni" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_8" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.kardjali.bgvesti.net/horoscope/8/Skorpion"><strong>Скорпион</strong> 
        <img src="/uploads/zodiac/2016/06/01/8.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Днес не бива нито за миг да допускате небрежност в работата си или пък да сте недостатъчно концентрирани. Под привидното спокойствие на деловия фронт ви очакват не едно предизвикателства. Бъдете предпазливи и няма да сгрешите.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_8_previous" onclick="widget_change_period(this, 'previous')" data-id="15752" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_8_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">19.06.2019</span> <a id="horoscope_8_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15752" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.kardjali.bgvesti.net/horoscope/8/Skorpion" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_9" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.kardjali.bgvesti.net/horoscope/9/Strelec"><strong>Стрелец</strong> 
        <img src="/uploads/zodiac/2016/06/01/9.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Нетърпеливи сте да споделите идеите си с хората, с които можете да ги осъществите. Денят ще ви предложи изненади, от вас зависи те да са приятни. Не бързайте да давате оценка на нечии труд, запазете мнението си за по-късно, когато резултатите ще са вече известни.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_9_previous" onclick="widget_change_period(this, 'previous')" data-id="15753" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_9_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">19.06.2019</span> <a id="horoscope_9_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15753" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.kardjali.bgvesti.net/horoscope/9/Strelec" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_10" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.kardjali.bgvesti.net/horoscope/10/Kozirog"><strong>Козирог</strong> 
        <img src="/uploads/zodiac/2016/06/01/10.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Денят е благоприятен за забавления и разтоварващи мероприятия. Вложете повече въображение и намерете своя начин да го изживеете пълноценно. Осигурете свобода на порива си да сте щедри и добри към всички около вас. Това ще ви донесе настроение и ще ви направи щастливи.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_10_previous" onclick="widget_change_period(this, 'previous')" data-id="15754" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_10_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">19.06.2019</span> <a id="horoscope_10_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15754" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.kardjali.bgvesti.net/horoscope/10/Kozirog" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_11" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.kardjali.bgvesti.net/horoscope/11/Vodoley"><strong>Водолей</strong> 
        <img src="/uploads/zodiac/2016/06/01/11.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Повишената ви емоционалност ще ви причини страдания, ако не я овладеете. Нищо не заслужава да хабите така енергията си, а най-малко чуждите несъвършенства. Ако искате да се радвате на внимание и уважение, бъдете толерантни и отзивчиви. За доброто ви настроение ще допринесат материални придобивки и лични удовлетворения.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_11_previous" onclick="widget_change_period(this, 'previous')" data-id="15755" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_11_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">19.06.2019</span> <a id="horoscope_11_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15755" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.kardjali.bgvesti.net/horoscope/11/Vodoley" class="more active">Виж подробна информация</a>
      </div>
            <div id="horoscope_12" style="color:#000;">
        <h3>Хороскоп за <a href="http://www.kardjali.bgvesti.net/horoscope/12/Ribi"><strong>Риби</strong> 
        <img src="/uploads/zodiac/2016/06/01/12.png" style="max-height:15px;" width="15" height="15" /></a></h3>
        <div class="horoscope_text" style="margin-top: 7px; margin-bottom:12px;">Събитията ще ви накарат да от реагирате бързо и да вземете решения. А тогава сте в стихията си. Не позволявайте да упражняват натиск върху вас, сами можете да се справите, и то блестящо. Ще ви занимават и финансови въпроси и ще съумеете да защитите интересите си добре.</div>
        <div style="display:flex;justify-content:center;align-items:center;margin-bottom:15px;">
          <a href="javascript:;" id="horoscope_12_previous" onclick="widget_change_period(this, 'previous')" data-id="15756" style="text-decoration:none;color:#ED1C24;"><i class="fa fa-arrow-left"></i></a> <span id="horoscope_12_date" style="margin-top:2px;font-weight:900;font-size:15px;margin-left:30px;margin-right:30px;">19.06.2019</span> <a id="horoscope_12_next" href="javascript:;" onclick="widget_change_period(this, 'next')" data-id="15756" style="text-decoration:none;color:#ED1C24;visibility:hidden;"><i class="fa fa-arrow-right"></i></a>
        </div>
        <a href="http://www.kardjali.bgvesti.net/horoscope/12/Ribi" class="more active">Виж подробна информация</a>
      </div>
          </div>
  </div>
</div>
	<div class='widget'>
  <h4 class="box_header">Случаен виц</h4>
  <div>
    <ul class="list" style='border:0px; margin-top:0px'>
      <li class="style_1" style="margin: 0; line-height: 1.45;">
        <a id="display_random_joke" href="http://www.kardjali.bgvesti.net/jokes/read/64075" title="Две момченца спорели кой имал по-як баща.
- Моят татко има ей такава пишка (и показва лакътя си) - казва едното момченце.
- А пък моят баща има две пишки - казва второто.
- Как така? - отвръща приятелчето му.
- Еми така - с едната, малката, пикае, а с другата, голямата, мие зъбите на прислужничката." style="text-decoration: none;">Две момченца спорели кой имал по-як баща.<br />
- Моят татко има ей такава пишка (и показва лакътя си) - казва едното момченце.<br />
- А пък моят баща има две пишки - казва второто.<br />
- Как така? - отвръща приятелчето му.<br />
- Еми така - с едната, малката, пикае, а с другата, голямата, мие зъбите на прислужничката.</a>
      </li>
      <li class="style_1">
        <div style="display:flex;justify-content:center;align-items:center;">
          <button type="button" class="more active" onclick="change_joke()">Покажи друг виц</button>
      </div>
      </li>
    </ul>
  </div>
</div>
	<div class="widget simple square-banner">
		<ins data-revive-zoneid="12" data-revive-id="74c2c33ce503ae404f692ab4e1170c36"></ins>
	</div>
</div>

	<div class='arrow_prev'>
		<div class='left2 prevnews-icon'>
			<a href='http://www.kardjali.bgvesti.net/news/474140/Noviyat-poslanik-na-SASTH-u-nas-e-kyurdska-bezhanka--koyato-govori-9-ezika'>
				<i class="fa fa-chevron-left"></i>
			</a>
		</div>
		<a class="left2 prevnews" href='http://www.kardjali.bgvesti.net/news/474140/Noviyat-poslanik-na-SASTH-u-nas-e-kyurdska-bezhanka--koyato-govori-9-ezika'>Новият посланик на САЩ у нас e кюрдска бежанка, която говори 9 езика</a>
	</div>

	<div class='arrow_next'>
		<div class='left2 nextnews'>
			<a href='http://www.kardjali.bgvesti.net/news/474144/Momche-izchezna-vav-vodite-na-Dunav-kray-Silistra'>Момче изчезна във водите на Дунав край Силистра</a>
		</div>
		<div class='left2 nextnews-icon'>
			<a href='http://www.kardjali.bgvesti.net/news/474144/Momche-izchezna-vav-vodite-na-Dunav-kray-Silistra'>
				<i class="fa fa-chevron-right"></i>
			</a>
		</div>
	</div>

 <div style="display:none">
	<div id="exestylepopups" style="padding:10px; background:#fff;">
		<center>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Кърджали-BGvesti-306348217471/&amp;width=370&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23ffffff&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:370px; height:258px;" allowtransparency="true"></iframe>
		</center>
	</div>
</div>
            </div>
          </div>
        </div>
        <div class="footer_container">
          <div class="footer clearfix">
            <p style="padding: 0px;    text-align: right;    font-size: 14px;    margin: 0px !important;    padding-bottom: 30px;"><em>Повечето хора не желаят истински да бъдат свободни, защото свободата натоварва с отговорност, а повечето хора се плашат от отговорността. Зигмунд Фройд</em></p>
            <div class="row">
              <div class="column column_1_3 announces-column" data-mbc-title="Последни обяви">
  <h4 class="box_header">Последни обяви</h4>
  <div class="vertical_carousel_container clearfix">
    <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
            <li class="post">
        <a
                      href="http://www.kardjali.bgvesti.net/ads/show/54779"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.kardjali.bgvesti.net/ads/show/54779"
                        title="давам магазин под наем 35 кв.м."
            class="link-with-text">давам магазин под наем 35 кв.м.</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 1 месец
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.kardjali.bgvesti.net/ads/show/54501"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.kardjali.bgvesti.net/ads/show/54501"
                        title="давам магазин под наем"
            class="link-with-text">давам магазин под наем</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.kardjali.bgvesti.net/ads/show/54289"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.kardjali.bgvesti.net/ads/show/54289"
                        title="продава апартамент гр.Кърджали"
            class="link-with-text">продава апартамент гр.Кърджали</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 2 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.kardjali.bgvesti.net/ads/show/54082"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/03/06/7cd5a9b9ccf2d4a5c7d2692c615d7a1a.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.kardjali.bgvesti.net/ads/show/54082"
                        title="Парцел с лице на два асфалтови пътя - гр. Кърджали, Промишлена зона Изток "
            class="link-with-text">Парцел с лице на два асфалтови пътя - гр. Кърджали, Промишлена зона Изток </a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 3 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.kardjali.bgvesti.net/ads/show/54058"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/03/05/ea787fa85e6792910a7cba3232c43ce4.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.kardjali.bgvesti.net/ads/show/54058"
                        title="Теглич за  GREAT WALL Hover 3 / GREAT WALL Hover 5 / GREAT WALL Hover 6"
            class="link-with-text">Теглич за  GREAT WALL Hover 3 / GREAT WALL Hover 5 / GREAT WALL Hover 6</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 3 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.kardjali.bgvesti.net/ads/show/53693"
                    title=""
          style="background-image:url(http://img.haskovo.net//uploads/awds/2019/02/04/a59b388972a3be4dc95ddf57984cbba2.thumb.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.kardjali.bgvesti.net/ads/show/53693"
                        title="Къща за гости търси -готвач, сервитьор, камериерка "
            class="link-with-text">Къща за гости търси -готвач, сервитьор, камериерка </a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 4 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.kardjali.bgvesti.net/ads/show/53683"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.kardjali.bgvesti.net/ads/show/53683"
                        title="давам магазин под наем"
            class="link-with-text">давам магазин под наем</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 4 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.kardjali.bgvesti.net/ads/show/53518"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.kardjali.bgvesti.net/ads/show/53518"
                        title="апартамент под наем"
            class="link-with-text">апартамент под наем</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 4 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.kardjali.bgvesti.net/ads/show/53360"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.kardjali.bgvesti.net/ads/show/53360"
                        title="гараж под наем център"
            class="link-with-text">гараж под наем център</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 5 месеца
            </li>
          </ul>
        </div>
      </li>
            <li class="post">
        <a
                      href="http://www.kardjali.bgvesti.net/ads/show/53166"
                    title=""
          style="background-image:url(http://img.haskovo.net//images/noimg.jpg);"
          class="link-with-image">
          <img src="/images/trans.png" alt="img">
        </a>
        <div class="post_content">
          <h5><a
                          href="http://www.kardjali.bgvesti.net/ads/show/53166"
                        title="Магазин под наем в Кърджали"
            class="link-with-text">Магазин под наем в Кърджали</a></h5>
          <ul class="post_details simple">
                        <li class="date" style="margin:0;">
              преди 6 месеца
            </li>
          </ul>
        </div>
      </li>
          </ul>
  </div>
</div>                            <div class="column column_1_3 recipe-column">
  <h4 class="box_header">Случайна рецепта </h4>
  <div class="horizontal_carousel_container big page_margin_top">
      <ul class="blog ">
      <li class="post single">
        <a href="http://www.kardjali.bgvesti.net/recipes/10527" title="Сладкиш от бисквитени трохи и сметана">
          <img src="http://img.haskovo.net/uploads/recipes/2015/04/02/10527.jpg" style="width:330px;height:auto;" alt="img">
        </a>
        <h5 class="with_number">
          <a href="http://www.kardjali.bgvesti.net/recipes/10527" title="Сладкиш от бисквитени трохи и сметана">Сладкиш от бисквитени трохи и сметана</a>
        </h5>
      </li>
      <li class="post single">
        <br />
        <form method="GET" action="http://www.kardjali.bgvesti.net/recipes/search" accept-charset="UTF-8" id="recipes_search">
          <input placeholder="Търсене на рецепти" class="text_input" style="padding-top: 13px; padding-bottom: 13px;color:#000 !important;" name="title_search" type="text">
          <button type="submit" class="more active" style="margin: 0; display: inline-block !important;">Търси</button>
        </form>
        </li>
      </ul>
          </div>
  </div>
              <div class="column column_1_3 about-column">
  <h4 class="box_header">За Kardjali.bgvesti.NET</h4>
  <p class="padding_top_bottom_25">Kardjali.bgvesti.NET е собственост на ЕСКОМ МЕДИА ГРУП ООД. Всички статии, репортажи, интервюта и други текстови, графични и видео материали, публикувани в сайта, са собственост на Kardjali.bgvesti.NET, освен ако изрично е посочено друго.
  </p>
  <div class="row">
    <div class="column column_1_2 about-col-1" style="border-right: 1px solid #6e6e6e;">
      <h5>Главен редактор</h5>
      <p> Георги Кулов </p>
    </div>
    <div class="column column_1_2 about-col-2" style="padding-left: 10px;">
      <h5>Телефони</h5>
      <p> 0894 461 217 <br> 0361/5-36-06 </p>
    </div>
  </div>
  <h4 class="box_header page_margin_top">Последвай ни</h4>
  <ul class="social_icons dark page_margin_top clearfix">
    <li>
      <a target="_blank" title="Facebook" href="https://www.facebook.com/Кърджали-BGvesti-306348217471/" class="social_icon facebook">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" title="Twitter" href="https://twitter.com/Haskovo_NET" class="social_icon twitter">&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="https://plus.google.com/+%D1%85%D0%B0%D1%81%D0%BA%D0%BE%D0%B2%D0%BE%D0%BD%D0%B5%D1%82/posts" class="social_icon googleplus" title="Google Plus" rel='publisher'>&nbsp;</a>
    </li>
    <li>
      <a target="_blank" href="http://www.kardjali.bgvesti.net/feed/news" class="social_icon rss" title="RSS">&nbsp;</a>
    </li>
  </ul>
</div>            </div>
            <div class="row page_margin_top_section">
              <div class="column column_3_4 footer-last-menu-first-cont">
                <ul class="footer_menu footer-last-menu-first">
                  <li>
                    <h4><a href="http://www.kardjali.bgvesti.net/news/category/50/%D0%9A%D1%8A%D1%80%D0%B4%D0%B6%D0%B0%D0%BB%D0%B8" title="Кърджали">Кърджали</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.kardjali.bgvesti.net/news/category/all" title="Новини">Новини</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.kardjali.bgvesti.net/videos/all" title="Health">Видео</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.kardjali.bgvesti.net/ads" title="Sports">Обяви</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.etv.bg" title="еТВ" target="_blank">еТВ</a></h4>
                  </li>
                  <li>
                    <h4><a href="http://www.kardjali.bgvesti.net/send-news" title="Изпрати ни новина">Изпрати ни новина</a></h4>
                  </li>
                </ul>
              </div>
              <div class="column column_1_4">
                              </div>
            </div>
            <div class="row copyright_row">
              <div class="column column_1_1" style="margin: 0px;">
                <span class="float:left;">
                  &copy; Copyright <a href="https://escom.bg/" title="Haskovo.NET" target="_blank">Haskovo.NET</a>
                </span>
                <ul class="footer_menu footer-last-menu-second">
                  <li>
                                          <h6><a class="layout-v" href="http://www.kardjali.bgvesti.net/desktop-layout">Пълна версия</a></h6>
                                      </li>
                  <li>
                    <h6><a href="/kodeks" title="Етичен кодекс">Етичен кодекс</a></h6>
                  </li>
                  <li>
                    <h6><a href="/terms" title="Общи условия за ползване">Общи условия</a></h6>
                  </li>
                  <li>
                    <h6><a href="/privacy" title="Поверителност">Поверителност</a></h6>
                  </li>
                  <li>
                    <h6><a href="http://www.kardjali.bgvesti.net/advertisment" title="За реклама">За реклама</a></h6>
                  </li>
                                    <li>
                    <h6><a href="http://www.kardjali.bgvesti.net/contacts" title="Свържи се с нас">Свържи се с нас</a></h6>
                  </li>
                </ul>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="background_overlay"></div>
      <a href="#" class="back-to-top"></a>
    </div>
  
    <div class='cookie_message'>
    <div class='text'>
      Ние използваме „бисквитки“, за да улесним вашето сърфиране. <a href='https://bg.wikipedia.org/wiki/HTTP-%D0%B1%D0%B8%D1%81%D0%BA%D0%B2%D0%B8%D1%82%D0%BA%D0%B0' target="_blank">Научете повече</a>.
    </div>
    <div class="accept-cookie-msg-btn">
      <button type="button" class='more active cookie_button'>Приемам</button>
    </div>
  </div>
    
    <div class='latest_news' data-mbc-title="Последни новини">
    <div class='header_lastest_news'>
      <div class="latest_news_header">Последни новини</div>
      <div class='latest_news_close'>
        <a class="ln-close-link">
          <img src='/images/Close-icon.png'>
        </a>
      </div>
    </div>
    <div class='latest-news-items-hugger'>
    </div>
  </div>
    
    <div id="media-popup-controls">
    <i class="fa fa-close mpc-close" title="Затвори"></i>
    <a href="" class="mpc-open-link" title="Отвори цялата новина"><i class="fa fa-external-link"></i></a>
    <h3></h3>
  </div>
  <div id="media-popup-box-hugger">
    <div class="media-popup-box" data-prev="" data-next=""></div>
  </div>
  <div id="media-popup-nav">
    <div class="mpn-prev">
      <i class="fa fa-chevron-left"></i>
      <span class="mpnp-text"></span>
    </div>
    <div class="mpn-next">
      <span class="mpnp-text"></span>
      <i class="fa fa-chevron-right"></i>
    </div>
  </div>
    
        
    
    <script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js"></script>
  <script type="text/javascript" src="/js/jquery-ui-1.11.1.custom.min.js"></script>
  <script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    
      <script async src="//ads.haskovo.net/www/delivery/asyncjs.php"></script>
    <script async type="text/javascript" src="/js/jquery.ba-bbq.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
    <script async type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
    <script async type="text/javascript" src="/js/jquery.transit.min.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.timeago.js"></script>-->
    <script async type="text/javascript" src="/js/jquery.hint.js"></script>
    <script async type="text/javascript" src="/js/jquery.prettyPhoto.js"></script>
    <!-- <script type="text/javascript" src="/js/jquery.qtip.min.js"></script> -->
    <script async type="text/javascript" src="/js/jquery.blockUI.js"></script>
    <script async type="text/javascript" src="/js/odometer.min.js"></script>
    
  <script type="text/javascript" src="/js/jquery-extend-lib.js?v=1540823108"></script>
  <script async type="text/javascript" src="/js/jquery.sliderControl.js"></script>
  <script async type="text/javascript" src="/js/main.js?v=1547476313"></script>
  <script async type="text/javascript" src="/js/main_in.js?v=1553170937"></script>
  <script async src="/js/js.cookie.js"></script>
  <script src="/js/cookies.js"></script>
  
  	<script type="text/javascript">
	$( function( ) {
		// jQuery objs
		var oLikeBtn = $( '.like-button' );
		var oFavTotal = $( '.fav-toggler-holder .fav-total' );
		
		var likeBtnClickHandler = function( ) {
			var oO = $( this );
			var oData = {
				'id': oO.attr( "data-id" ),
				'model': oO.attr( "data-model" )
			}
			
			$.post( 'http://www.kardjali.bgvesti.net/ajax/toggle-favourite', oData, function( res ) {
				if( res.status == 200 ) {
					if( res.favourite ) {
						oO.find( 'i.fa' )
						.addClass( 'fa-heart' )
						.removeClass( 'fa-heart-o' )
						.attr( 'title' , 'В любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) + 1 );
					} else {
						oO.find( 'i.fa' )
						.removeClass( 'fa-heart' )
						.addClass( 'fa-heart-o' )
						.attr( 'title' , 'Добави в любими' );
						oFavTotal.text( parseInt( oFavTotal.text( ) ) - 1 );
					}
				} else {
					console.log( res );
				}
			});
		};
		
		// Init
		( function( ) {
			oLikeBtn.click( likeBtnClickHandler );
		})( );
	});
	</script>
						<script src='https://www.google.com/recaptcha/api.js?hl=bg&onload=onloadRecaptchaCallback' async defer></script>
				<script type="text/javascript" src="http://www.kardjali.bgvesti.net/js/recaptcha2.js?v=1541673256"></script>
		<script type="text/javascript">
		// jQuery objects
		var oCommentsHugger = $( '#comments_list' );
		var oCommentForm = $( '#comment-form' );
		var oSubmitBtn = $( '.send_comment_button' );
		var oCommentText = $( '#comment_text_input' );
		var oCreatorName = $( '#creator_name_input' );
		var oRecaptchaTokenHolder = $( '#g-recaptcha-response' );
		var oRecaptchaCanvas = null;
		var bOldCaptcha = false;
		var oOldCaptcha = null;
		
		// CONST
		var RE_CAPTCHA2_PUBLIC = '6Le11XYUAAAAABqdmjd02xFJdDH8YG-Nca1a0pG4'; // RE_CAPTCHA2_PUBLIC
		var TOKEN = 'FWgXaEVVIWWXNpKDc3kuIzq98tT73i6RDyLrxYwb';
		
		// Functions
		var resetSubmitButtonAndTakeActionToProvideOldCaptchaBox = function( co ) {
			if( co != 0 ) {
				if( confirm( 'Неуспех при удостоверяването на reCAPTCHA защитата. Генериране на код за въвеждане?' ) ) {
					activateOldCaptcha.call( );
				} else {
					oSubmitBtn
						.removeClass( 'in-progress' )
						.text( 'Изпрати' );
				}
			} else {
				activateOldCaptcha.call( );
			}
		};
		
		var textFieldsCheckHandler = function( ) {
			var oO = $( this );
			
			if( oO.val( ).replace( /\s+/g, '' ) == '' ) {
				oO.addClass( 'rqrd-empty' );
			} else {
				oO.removeClass( 'rqrd-empty' );
			}
		};

		var checkEmptyFields = function( ) {
			return ( oCommentText.val( ).replace( /\s+/g, '' ) == ''
			|| oCreatorName.val( ).replace( /\s+/g, '' ) == '' );
		};
		
		var activateOldCaptcha = function( ) {
			bOldCaptcha = true;
			
			oSubmitBtn
				.addClass( 'in-progress' )
				.removeClass( 'recaptcha' )
				.text( 'Генериране на код...' );
			
			oRecaptchaTokenHolder
				.add( '.recaptcha-note' )
				.hide( );
			
			var oData = {
				'_token': TOKEN
			};
			
			$.post( '/ajax/get-captcha-image', oData, function( res, stat ) {
				oSubmitBtn
					.removeClass( 'in-progress' )
					.text( 'Изпрати' );
				
				if( res.status == 200 ) {
					oRecaptchaTokenHolder
						.add( '.recaptcha-note' )
						.remove( );
					
					var oTmpCont = $( '<label/>' )
						.addClass( 'old-captcha-holder' )
						.insertBefore( oSubmitBtn );
					
					$( '<label/>' )
						.attr( 'for', 'captcha' )
						.text( 'Код *' )
						.insertBefore( oTmpCont );
					
					$( '<img/>', {
							'src': res.data
						})
						.appendTo( oTmpCont );
					
					$( '<span/>' )
						.html( ' &#x2192; ' )
						.addClass( 'captcha-arrow' )
						.appendTo( oTmpCont );
					
					oOldCaptcha = $( '<input/>', {
							'id': 'captcha',
							'name': 'captcha',
							'size': 30,
							'placeholder': 'Въведете кода...',
							'autocomplete': 'off'
						})
						.appendTo( oTmpCont );
				} else {
					oSubmitBtn
						.addClass( 'recaptcha' );
					
					$( '.recaptcha-note' )
						.show( );
				}
			});
		};
		
		$( function( ) {
			// Init
			( function( ) {
				oSubmitBtn
					.click( submitBtnClickHandler );
				
				oCommentText
					.add( oCreatorName )
					.blur( textFieldsCheckHandler );
			})( );
		});
		</script>
	<script type="text/javascript" src="http://www.kardjali.bgvesti.net/bower_components/fingerprintjs2/dist/fingerprint2.min.js"></script>
<script>
var $res = false;
var _token = 'FWgXaEVVIWWXNpKDc3kuIzq98tT73i6RDyLrxYwb';
var news_id = "474141";

try{new Fingerprint2({excludeAvailableScreenResolution:true,excludeScreenResolution:true,excludeAdBlock:true}).get(function(result,components){$('[name="fprint"]').val(result);});}catch(e){}


var loading = new Array();
var sTID = '';

$(document).ready(function() {
	var oCommentFormHugger = $( '#comment-form-hugger' );
	var oCommentForm = $( '#commentForm' );
	
	$(".response_link").click(function() {
		var oO = $( this );
		var oP = oO.parents( '.comment' );
		var oRT = oP.find( ".reply_to" );
		var commentId = oO.attr( "data-id" );
		
		oRT
			.html( '' )
			.append( oCommentForm );
		
					try { grecaptcha.render( ); } catch (e) {}
				
		$( '#reply_to_' + commentId )
		.show( )
		.find( 'h4' )
		.text( 'Твоят отговор:' );
		
				
		$('#form_reply_to').val(commentId);
		
		oP.find( ".send_comment_cancel" )
		.show( )
		.click( function( ) {
			var oOo = $( this );
			oCommentFormHugger.append( oCommentForm );
			oOo.hide( );
			$( '#form_reply_to' ).val( '' );
		});
	})

	$(".report_icon").click(function() {
		$id = $(this).attr("data-id");
		$newsid = $("#post_title").attr("data-id");
		$html = $(".report_comment_form").html();
		bootbox.dialog({
			theme: "Докладване на коментар",
			message: $html,
			buttons: {
				cancel: {
				  label: "Отказ",
				  className: "btn-danger",
				  callback: function() {
				  }
				},
				success: {
				  label: "Изпрати",
				  className: "btn-success",
				  callback: function() {
					$comment_report_reason = $(".modal-body #comment_report_reason").val();
					$reporter_name = $(".modal-body #reporter_name").val();

					if ($comment_report_reason == "" || $reporter_name == '')
					{
						$(".modal-body #error").html('Моля попълнете всички полета!')
						return false
					} else {
						send_report($id,$newsid,$comment_report_reason,$reporter_name);
					}
				  }
				}
			  }
		});
	})

	function send_report(id,newsid,comment_report_reason,reporter_name)
	{
		if (id && newsid && comment_report_reason && reporter_name)
		{
			$.post("http://www.kardjali.bgvesti.net/comments/report",{id:id,newsid:newsid,comres:$comment_report_reason, repname:$reporter_name},function(data)
			{
				if (data.res == 1)
				{
					bootbox.confirm("Коментарът е докладван успешно!", function(result)
					{

					});
				} else {
					bootbox.confirm("Грешка при докладване на коментара!", function(result)
					{

					});
				}
			},'json')

		} else {
			bootbox.confirm("Грешка при докладване на коментара!", function(result)
			{

			});
		}
	}

	$(".vote_button").click(function()
	{
		$value = $(this).attr("data-value");
		$id = $(this).attr("data-id");
		
		if (loading[$id] != 2 || loading[$id] === undefined)
		{
			$img = "<img src='/images/loading.gif'>";

			if (are_cookies_enabled())
			{
				if (!Cookies.get('CommentVote'+$id))
					{
						loading[$id] = 2;
						$(".news_vote_loading"+$id).html($img).show();
					$.get('/commentVote/'+$id+'/'+$value,{},function(result)
					{
						if (result.success == 'register')
						{
							$(".news_vote_loading"+$id).html('<font style="color:red">Трябва да сте регистриран потребител!</font>').show().delay(1000).fadeOut();
						} else if(result.success)
						{
							Cookies.set('CommentVote'+$id, 'true', { expires: 365, path: '/' });
							if (result.vote == 1)
							{
								$v = 'up';
							} else {
								$v = 'down';
							}

							$('#comment-'+$id+'-vote-'+$v).html(result.voteTotal);
							loading[$id] = 1;
							$(".news_vote_loading"+$id).fadeOut();

						} else {

							$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
						}
					},'json')
				} else {
					$(".news_vote_loading"+$id).html('<font style="color:red">Вече сте гласували за този коментар!</font>').show().delay(1000).fadeOut();
				}
			} else {
				alert("За да може да гласувате трябва да разрешите бисквитките на вашия браузър!")
			}
		}
	})
})
</script>




<script>

$( function( ) {
	// jQuery objects
	var oShowComment = $( ".show_comment");
	
	// Functions
	var showCommentClickHandler = function( ) {
		var oO = $( this );
		var oP = oO.parents( '.comment-paragraph' );
		var sId = oO.attr( 'id' );
		
		$( "#comment-" + sId + "-text" )
		.html( $("#orig_text_" + sId ).html( ) );
		
		oP.removeClass( 'partial-comment-text' )
	};
	
	var checkCommentsAddExpander = function( ) {
		var oComments = $( '.comment' );
		
		oComments.each( function( ) {
			var oOo = $( this );
			var oWrp = oOo.find( '.comment-paragraph' );
			var bIsScrollable = oWrp.isVScrollable( );
			
			if( bIsScrollable ) {
				$( '<div/>' )
					.addClass( 'expand-comment-wrapper' )
					.append(
						$( '<span/>' )
							.text( 'Покажи' )
							.addClass( 'expand-comment' )
							.click( expandContentClickHandler )
					)
					.insertAfter( oWrp );
				
				oWrp.addClass( 'expandable' );
			}
		});
	};
	
	var expandContentClickHandler = function( ) {
		var oO = $( this );
		var oG = oO.parents( '.comment' );
		var oPa = oO.parent( );
		var oPr = oG.find( '.comment-paragraph' );
		
		oPr.addClass( 'expanded' );
		oPa.remove( )
	};
	
	// Init
	( function( ) {
		oShowComment.click( showCommentClickHandler );
		checkCommentsAddExpander.call( );
	})( );
})
</script>

<script type="text/javascript">

function widget_change_period(caller, direction) {

  id = $(caller).data('id');
  $.ajax({
    url: '/horoscope/change_period/'+id+'/'+direction+'/widget',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        $('#horoscope_'+result.sign_id+' > .horoscope_text').html(result.text);
        if(result.next_id == 0) $('#horoscope_'+result.sign_id+'_next').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_next').css('visibility', 'visible');
        if(result.previous_id == 0) $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'hidden');
        else $('#horoscope_'+result.sign_id+'_previous').css('visibility', 'visible');
        $('#horoscope_'+result.sign_id+'_date').html(result.date);
        $('#horoscope_'+result.sign_id+'_next').data('id', result.id);
        $('#horoscope_'+result.sign_id+'_previous').data('id', result.id);
      }
      //else alert('Грешка!');
    }
  });
}
function switch_zodiac_sign(sign_id) {
  $('#no_choice').hide();
  $('#horoscope_container > div').hide();
  $('#horoscope_container').show();
  $('#horoscope_'+sign_id).show();
  document.cookie="zodiac_id="+sign_id;
}
function getZodiacId() {
    var name = "zodiac_id=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
$(document).ready(function() {
  zodiac_id = getZodiacId();
  if(zodiac_id != 0) switch_zodiac_sign(zodiac_id);
});
</script>
<script type="text/javascript">
function change_joke() {
  $.ajax({
    url: '/jokes/change_random',
    type: 'GET',
    success: function(result) {
      result = JSON.parse(result);
      if(result.success) {
        console.log(result);
        console.log($('#display_random_joke').html());
        $('#display_random_joke').html(result.joke_text);
        $('#display_random_joke').attr('href', result.joke_href);
        $('#display_random_joke').attr('title', result.joke_text);
      }
      else alert('Грешка!');
    }
  });
}
</script>
	<!-- Latest compiled and minified JavaScript -->
	<script src="/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/js/bootbox.min.js"></script>
	<!-- facebook like box popup-->
	<script src="/js/js.cookie.js"></script>
	<script src="/js/colorbox-master/jquery.colorbox-min.js"></script>
	<script type="text/javascript" src="/backend/plugins/magnific/js/jquery.magnific-popup.min.js"></script>
	<script type="text/javascript">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</script>
		
	<script src="/js/audiojs/audio.min.js"></script>
	<script>
	audiojs.events.ready(function() {
				var as = audiojs.createAll();

	});
	</script>

			<script type="text/javascript">
		/***
		 * Powered by https://copypoison.com/
		 */
		</script>
		
	  
    <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
  <script type="text/javascript">
  _uacct = "UA-3962997-1";
  urchinTracker();
  var gaJsHost = ( ( "https:" == document.location.protocol )
    ? "https://ssl."
    : "http://www."
  );
  
  document.write( unescape( "%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E" ) );
  
  try {
    var pageTracker = _gat._getTracker("UA-3962997-1");
    pageTracker._trackPageview();
  } catch(err) {}  </script>
      <script type="text/javascript" src="http://www.kardjali.bgvesti.net/js/googleAnalytics.js"></script>
      
  <script type="text/javascript">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</script>
</body>
</html>
